<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="fosna-folket"/>
        
    <title>Stoltenberg forsvarer F-35-planen -Fosna-Folket</title>

    <meta name="description" content="NATOs generalsekretær Jens Stoltenberg tillater seg å komme med en indirekte advarsel til Norge mot å kutte i antall F-35-fly." />

    <meta name="keywords" content="" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/fosna-folket/css/desktop.fosna-folket.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#890406"/>
    <meta property="fb:app_id" content="123809984964167"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.fosna-folket.no/incoming/article15567041.ece/9sjgks/ALTERNATES/w980-default/tc47f128.jpg"/>                
                    <meta property="twitter:image" content="http://www.fosna-folket.no/incoming/article15567041.ece/9sjgks/ALTERNATES/w980-default/tc47f128.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Stoltenberg forsvarer F-35-planen"/>
            <meta name="twitter:title" content="Stoltenberg forsvarer F-35-planen">
        <meta property="og:url" content="http://www.fosna-folket.no/nyheter/2017/11/07/Stoltenberg-forsvarer-F-35-planen-15567101.ece"/>
        <meta property="og:description" content=""/>
            <meta name="twitter:description" content=""/>
        <meta property="og:site_name" content="www.fosna-folket.no"/>
    <meta property="article:published_time" content="2017-11-07T15:11:36+01:00"/>
        <meta property="article:modified_time" content="2017-11-07T15:11:36+01:00"/>
        <meta name="author" property="article:author" content="NTB"/>
            <link rel="pingback" href="http://www.fosna-folket.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Stoltenberg forsvarer F-35-planen"/>
	<meta name="cXenseParse:recs:articleid" content="15567101"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:fosna-folket-access" content="free"/>

    <meta name="cXenseParse:fosna-folket-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.fosna-folket.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 7, secId: 122, artId: 15567101,channel: 'fosnafolket',finnBlink: true,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr2.js"></script>
                    <script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-fosnafolket-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-fosnafolket',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-fosnafolket-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=122&pubId=7&cat=news&meta=classic&objId=15567101&type=article&title=Stoltenberg+forsvarer+F-35-planen&url=%2fnyheter%2f2017%2f11%2f07%2fStoltenberg-forsvarer-F-35-planen-15567101.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=122&amp;pubId=7&amp;cat=news&amp;meta=classic&amp;objId=15567101&amp;type=article&amp;title=Stoltenberg+forsvarer+F-35-planen&amp;url=%2fnyheter%2f2017%2f11%2f07%2fStoltenberg-forsvarer-F-35-planen-15567101.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="123809984964167"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fosna-folket.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/pluss/">
						F-F+</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.fosna-folket.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/video/">
						FF-TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fosna-folket.alda.no/eavis?5&aviskode=FOS">
						E-avis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/webkamera/2011/10/18/%C3%98rland-235337.ece">
						Webkamera</a>
						</li>
					</ul>						
	</nav>		
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
            .st0 { fill: #ffffff; }
        </style>

        <path class="st0" d="M44.4,25.9L44.2,5.5H0v96h20.4V64.4h20.1l0.1-19.7H20.4V25.9H44.4L44.4,25.9z M98.3,62.6 c0-31.7-8.4-40.7-26.5-40.7c-17.9,0-26.8,9-26.8,40.7c0,32.1,8.7,40.6,26.6,40.6C89.8,103.2,98.3,94.7,98.3,62.6L98.3,62.6z M65,62.7C65,41.9,66.7,39,71.8,39c5,0,6.7,2.9,6.7,23.7c0,20.6-1.7,23.7-6.5,23.7C66.8,86.4,65,83.6,65,62.7L65,62.7z M141.9,77.3 c0-25.2-23.2-21.1-23.2-31.9c0-3.3,2-5.2,6.3-5.2c3.7,0,8.8,0.9,12.9,2.8l1.3-17.3c-4-2-9.3-3.6-15.4-3.6 c-15.9,0-23.3,11.1-23.3,24.1c0,25.6,23.7,21.2,23.7,32.4c0,4-2.3,6.5-7.3,6.5c-4.4,0-10-1.4-14-3.7l-1.2,17.5 c4.2,2.7,10.4,4.1,16.3,4.1C134.8,103,141.9,94,141.9,77.3L141.9,77.3z M194.7,101.5v-54c0-17-7.7-25.6-19.1-25.6 c-5.5,0-10.9,2.3-14.7,6.3l-2-5.6l-14.5,0.9v78.1h19.3v-58c1-2.2,3.5-3.6,6-3.6c3.7,0,5.6,1.8,5.6,7.6v54H194.7L194.7,101.5z M232.7,101.5h14.7V52.4c0-22.5-7-30.2-25.2-30.2c-6.8,0-14.2,1.4-19.6,4.5l1.4,17c5-2.6,9.1-3.7,14.5-3.7c7.3,0,9.7,2.8,9.7,9.5 v3.7c-2.3-0.9-5-1.4-8.7-1.4c-12.2,0-20.9,9.3-20.9,24.8c0,18,7.8,26.1,18.8,26.1c5.9,0,10.5-2.4,13.6-7.3l0.4,0.1L232.7,101.5 L232.7,101.5z M228.2,78.5c0,4.6-2.7,7.2-5.8,7.2c-3.6,0-5.6-2.4-5.6-9.2c0-6.9,2.2-10,6.7-10c2.3,0,3.7,0.6,4.7,1.2V78.5 L228.2,78.5z M253.5,49.8v15.4h28.3V49.8H253.5L253.5,49.8z M333.2,25.9l-0.3-20.4h-44.2v96h20.4V64.4h20.1l0.1-19.7h-20.2V25.9 H333.2L333.2,25.9z M386.4,62.6c0-31.7-8.4-40.7-26.5-40.7c-17.9,0-26.8,9-26.8,40.7c0,32.1,8.7,40.6,26.6,40.6 C378,103.2,386.4,94.7,386.4,62.6L386.4,62.6z M353.1,62.7c0-20.9,1.7-23.7,6.8-23.7c5,0,6.7,2.9,6.7,23.7 c0,20.6-1.7,23.7-6.5,23.7C354.9,86.4,353.1,83.6,353.1,62.7L353.1,62.7z M409.4,101.5V0L390,0.9v100.6H409.4L409.4,101.5z M434.4,0l-19.3,0.9v100.6h19.3V68.4h5.4l8.3,33.2h20.1L456,58.6l11.9-35.5h-19.8l-8.4,28.2h-5.2V0L434.4,0z M497,102.7 c7.3,0,14.3-1.8,18.6-3.7l-1.9-17.2c-4.1,2-9,3.2-14.2,3.2c-9.5,0-12.7-3.7-13.3-16h30.5c0.3-3.8,0.5-7.7,0.5-11.5 c0-26.1-8.3-35.3-24.8-35.3c-17.9,0-26,11.9-26,39.3C466.3,90,475.4,102.7,497,102.7L497,102.7z M486,54 c0.4-12.2,1.9-14.6,6.7-14.6c4.1,0,6.1,2.8,6.3,14.6H486L486,54z M553.4,38.9V23.2h-10.9V4.7l-15.2,1.7L524,23.2h-5.9v15.7h5v41.2 c0,14.3,6.4,22.5,19.2,22.5c4.1,0,8.3-0.9,10-2L551.7,85c-0.9,0.3-2.4,0.5-3.7,0.5c-3.6,0-5.4-1.7-5.4-5.8V38.9H553.4L553.4,38.9z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.fosna-folket.no/">
    <svg class="logo" viewBox="0 0 553.45 103.17" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fosna-folket.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/pluss/">
						F-F+</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.fosna-folket.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/video/">
						FF-TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fosna-folket.alda.no/eavis?5&aviskode=FOS">
						E-avis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/webkamera/2011/10/18/%C3%98rland-235337.ece">
						Webkamera</a>
						</li>
					</ul>						
	</nav>		
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.fosna-folket.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//fosna-folket.alda.no/minside?aviskode=FOS">Min side</a></li>
								<li><a href="//fosna-folket.alda.no/endreprofil?aviskode=FOS">Min bruker</a></li>
								<li><a href="http://www.fosna-folket.no//kundeservice/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab61431c7ad052000003',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301531,subscriberUser: true,shortcode: 'fos',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
	<ul class="menu">
				<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fosna-folket.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/pluss/">
						F-F+</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="http://www.fosna-folket.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/video/">
						FF-TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fosna-folket.alda.no/eavis?5&aviskode=FOS">
						E-avis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/webkamera/2011/10/18/%C3%98rland-235337.ece">
						Webkamera</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fosna-folket.alda.no/bestill?aviskode=FOS">
						Bestill abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/kundeservice/annonse/">
						Bestill annonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/kundeservice/kontaktoss/">
						Kontakt oss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/kundeservice/">
						Kundeservice</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/kundeservice/lossalg/2011/11/15/L%C3%B8ssalgsforhandlere-247465.ece">
						Løssalgsforhandlere</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fosna-folket.alda.no/ferieflytting?aviskode=FOS">
						Omadressering</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/kundeservice/omavisa/article236081.ece">
						Om avisa</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/kundeservice/tipsoss/">
						Tips oss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=9">
						Retur løssalg</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://fosnafolket.buyandread.com/wl/index.htm">
						Kjøp enkeltutgaver</a>
						</li>
					<li class="menu-item menu-title ">
						Snarveier</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/vaeret/">
						Vind8</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/stillingledig/">
						Stilling ledig</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://fosenguiden.no/">
						FosenGuiden</a>
						</li>
					<li class="menu-item  is-parent">
						<a class="menu-link" href="http://mittlag.fosna-folket.no/">
						Mitt lag</a>
						<ul class="menu nested">
				<li class="menu-item ">
						<a class="menu-link" href="http://ffdetskjer.no/events">
						Det skjer</a>
						</li>
					</ul></li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/skipstrafikken/">
						Skipstrafikken</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://briefingfosen.no/">
						Briefing Fosen</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fosna-folket.no/annonsetorget/">
						Annonsetorget</a>
						</li>
					</ul>						
	</nav>		
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fosnafolket"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/fosnafolket/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.fosna-folket.no/?widgetName=polarisFeeds&widgetId=7278521&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Stoltenberg forsvarer F-35-planen</span>
							</h1>
					<div class="lead">
							NATOs generalsekretær Jens Stoltenberg tillater seg å komme med en indirekte advarsel til Norge mot å kutte i antall F-35-fly.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15567041.ece/9sjgks/ALTERNATES/w{width}-default/tc47f128.jpg"
							data-source=""
                            data-alt="Natos generalsekretær, Jens Stoltenberg, kom med en indirekte advarsel om kutt i planlagt antall F-35 kampfly hos Norge Her fra en pressekonferanse i oktober.
            (Foto: NTB Scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Natos generalsekretær, Jens Stoltenberg, kom med en indirekte advarsel om kutt i planlagt antall F-35 kampfly hos Norge Her fra en pressekonferanse i oktober.<span class="photographer">Foto: NTB Scanpix</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2017-11-07 03:11"><span class="label">Publisert:</span> 
							07 november 2017 15:11</time>
						<time class="modified" datetime="2017-11-07 03:11"><span class="label">Sist oppdatert:</span> 
							07 november 2017 15:11</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">NTB</span>
			</li>
	</ul>
</div>

</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-5136041940426313";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Stoltenberg bekrefter nå at han vil delta når Norge fredag skal markere at de første kampflyene har kommet til Ørlandet.</p><p>Han forsvarer beslutningen om å kjøpe flyene, som ble tatt mens han selv var statsminister i Norge.</p><p>– Det var en stor beslutning, men jeg er helt sikker på at det var en riktig beslutning, både for Norge og for NATO. Det styrker både Norges og NATOs tilstedeværelse i nord, det bidrar til å styrke vårt kollektive forsvar, og det bidrar til å styrke NATOs evne til å håndtere krisesituasjoner utenfor NATOs områder, sier Stoltenberg til norsk presse i Brussel.</p><p>Norges plan er å kjøpe inntil 52 fly. SV har tatt til orde for å anskaffe færre kampfly for å spare noen av milliardene, mens Venstre ønsker å skyve deler av investeringen noe fram i tid.</p><p>De har ingen støtte å hente hos Stoltenberg.</p><p>– Jeg skal være varsom med å mene noe i en norsk debatt. Men det må være lov som NATOs generalsekretær å si at du er veldig glad for at Norge har tenkt å kjøpe over 50 fly. Det er bra. Det ønsker vi velkommen, sier Stoltenberg.</p><p>– F-35 er et moderne fly. Det er det beste i verden når det gjelder å håndtere veldig krevende oppdrag der vi også har motstandere som har avanserte våpensystemer, sier han.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_122" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.fosna-folket.no/nyheter/article15567101.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.fosna-folket.no/nyheter/2017/11/07/Stoltenberg-forsvarer-F-35-planen-15567101.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15567041.ece/9sjgks/ALTERNATES/w{width}-default/tc47f128.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Stoltenberg forsvarer F-35-planen</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fosna-folket.no/nyheter/2017/11/07/I-gang-med-%C3%A5-bygge-ny-veg-og-tunnel-15565216.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15565204.ece/5eunep/ALTERNATES/w{width}-default/DSC_0756.JPG"
							data-source=""
                            data-alt="Fra arbeidet med ny veg og tunnel mandag. 
            (Foto: Siri Wold)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Må bygge omkjøringsveg: </h4><h3 class="headline"><span class="t100">I gang med å bygge ny veg og tunnel</h3><p class="lead">Arbeidet med bygging av ny veg og tunnel på fylkesveg 714 i Roan er nå i gang. I forbindelse med byggingen vil veien stenges i kortere perioder, opplyser Statens vegvesen.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fosna-folket.no/nyheter/2017/11/07/Elg-i-klinsj-med-bil-15565690.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15565854.ece/qn3zon/ALTERNATES/w{width}-default/IMG_Elg_hoved.JPG_1_1_P6CK9M0.jpg"
							data-source=""
                            data-alt="Fosna-Folket har ikke bilde fra sammenstøtet, og har derfor valgt å bruke et illustrasjonsbilde.
            (Foto: Arkiv)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Elg i klinsj med bil</h3><p class="lead">Elg kom fra sammenstøtet uten synlige skader. Det gjorde ikke bilen.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fosna-folket.no/nyheter/2017/11/07/Rykket-ut-til-pipebrann-15564053.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15564095.ece/7fe1wf/ALTERNATES/w{width}-default/IMG_2143.JPG"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Rykket ut til pipebrann</h3><p class="lead">Brannvesenet i Rissa fikk mandag ettermiddag, klokken 17.03, melding om pipebrann i Modalen.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisStories default  listcard">
    <div class="header">
            <h5>
                Fikk du med deg disse sakene?</h5>
        </div>
    <div class="article news       ">
                                        <a  href="http://www.fosna-folket.no/nyheter/2017/11/07/Stoltenberg-forsvarer-F-35-planen-15567101.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15567041.ece/9sjgks/ALTERNATES/w{width}-square/tc47f128.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Stoltenberg forsvarer F-35-planen</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fosna-folket.no/nyheter/2017/11/07/I-gang-med-%C3%A5-bygge-ny-veg-og-tunnel-15565216.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15565204.ece/5eunep/ALTERNATES/w{width}-square/DSC_0756.JPG"
							data-source=""
                            data-alt="Fra arbeidet med ny veg og tunnel mandag. 
            (Foto: Siri Wold)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">I gang med å bygge ny veg og tunnel</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fosna-folket.no/nyheter/2017/11/07/Elg-i-klinsj-med-bil-15565690.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15565854.ece/qn3zon/ALTERNATES/w{width}-square/IMG_Elg_hoved.JPG_1_1_P6CK9M0.jpg"
							data-source=""
                            data-alt="Fosna-Folket har ikke bilde fra sammenstøtet, og har derfor valgt å bruke et illustrasjonsbilde.
            (Foto: Arkiv)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Elg i klinsj med bil</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fosna-folket.no/nyheter/2017/11/07/Rykket-ut-til-pipebrann-15564053.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15564095.ece/7fe1wf/ALTERNATES/w{width}-square/IMG_2143.JPG"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Rykket ut til pipebrann</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.fosna-folket.no/pluss/2017/11/07/Ikke-kast-%C3%B8delagte-kl%C3%A6r-15562020.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fosna-folket.no/incoming/article15562041.ece/4pzz4h/ALTERNATES/w{width}-square/DSC_2148.JPG"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">- Ikke kast ødelagte klær
</h3></div></a></div>
                                </div>
    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <div class="footer-block branding">
                <a href="http://www.fosna-folket.no/">
    <svg class="logo" viewBox="0 0 553.45 103.17" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/fosnafolket"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/fosnafolket/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.fosna-folket.no/?widgetName=polarisFeeds&widgetId=7278521&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://fosna-folket.alda.no/?aviskode=FOS" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name"><a href="mailto:alexander.killingberg@fosna-folket.no">Alexander Killingberg</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">SMS/MMS</dt>
    <dd class="info-item description">FF TIPS til 2399</dd>
    <dt class="info-item title">E-post</dt>
    <dd class="info-item description">redaksjonen@fosna-folket.no</dd>
    <dt class="info-item title">Kundesenter</dt>
    <dd class="info-item description">72 51 57 00</dd>
    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Maren Juels gt 1, 7130 Brekstad</dd>

    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description"><a title="firmapost" href="mailto:firmapost@fosna-folket.no">firmapost@fosna-folket.no</dd>
    <dd class="info-item description"><a title="Kontakt redaksjonen" href="mailto:redaksjonen@fosna-folket.no">redaksjonen@fosna-folket.no</dd>
    <dd class="info-item description"><a title="Facebook" href="http://www.facebook.com/pages/Fosna-Folket/188265581189944">Facebook</dd>
    <dd class="info-item description"><a title="Abonner på RSS" href="http://www.fosna-folket.no/?widgetName=polarisFeeds&widgetId=7278521&getXmlFeed=true">Abonner på RSS-nyheter</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Fosna-Folket arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Fosna-Folket har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2017 &copy; Fosna-Folket. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_15533450" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.fosna-folket.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="15533450"/>
					<input type="hidden" name="sectionId" value="122"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20171031c Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_15533450" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/fosna-folket/nyheter",
				"url": "http://www.fosna-folket.no/nyheter/2017/11/07/Stoltenberg-forsvarer-F-35-planen-15567101.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="https://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fosna-folket/nyheter+url=http://www.fosna-folket.no/nyheter/2017/11/07/Stoltenberg-forsvarer-F-35-planen-15567101.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'fosna-folket.no',
						
						clientId: 'polaris-aag',
						contentId: '15567101',
						contentType: 'article',
						category: 'nyheter',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '9222291968715707969']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15567101',
												category: 'Nyheter',
												paid: 'false',
												newspaper_shortcode: 'fos',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-11085741-1']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	