<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fosna-folket"/>
<title>Nye ferjekaier til 118 millioner -Fosna-Folket</title>
<meta name="description" content="Alta-firmaet HAK skal bygge de nye ferjekaiene på Flakk og i Rørvika." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/css/ny.fosna-folket.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#890406"/>
<meta property="fb:app_id" content="267862533250815"/>
<meta property="og:image" content="http://www.fosna-folket.no/incoming/article15032211.ece/t9axkb/ALTERNATES/w980-default/DSC_6377.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nye ferjekaier til 118 millioner"/>
<meta property="og:url" content="http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece"/>
<meta property="og:site_name" content="www.fosna-folket.no"/>
<meta property="article:published_time" content="2017-07-18T08:22:44+01:00"/>
<meta property="article:modified_time" content="2017-07-18T08:25:20+01:00"/>
<meta name="author" property="article:author" content="Alexander Killingberg"/>
<link rel="pingback" href="http://www.fosna-folket.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Nye ferjekaier til 118 millioner"/>
<meta name="cXenseParse:recs:articleid" content="15032209"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fosna-folket-access" content="free"/>
<meta name="cXenseParse:fosna-folket-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fosna-folket.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 7, secId: 122, artId: 15032209
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fosna-folket RSS" href="http://www.fosna-folket.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7278521&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel], .headerButtons a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://fosna-folket.alda.no/?aviskode=FOS",
".linkMinsideEavis":"http://fosna-folket.alda.no/eavis?aviskode=FOS",
".linkMinsideBestill":"http://fosna-folket.alda.no/bestill?aviskode=FOS",
".linkMinsideTilbakemelding":"http://fosna-folket.alda.no/tilbakemelding?aviskode=FOS",
".linkMinsideFerieflytting":"http://fosna-folket.alda.no/ferieflytting?aviskode=FOS",
".linkMinsideEndreProfil":"http://fosna-folket.alda.no/endreprofil?aviskode=FOS",
".linkMinsideBruker":"http://fosna-folket.alda.no/minside?aviskode=FOS"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=122&pubId=7&cat=news&meta=classic&objId=15032209&type=article&title=Nye+ferjekaier+til+118+millioner&url=http%3a%2f%2fwww.fosna-folket.no%2fnyheter%2f2017%2f07%2f18%2fNye-ferjekaier-til-118-millioner-15032209.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=122&amp;pubId=7&amp;cat=news&amp;meta=classic&amp;objId=15032209&amp;type=article&amp;title=Nye+ferjekaier+til+118+millioner&amp;url=http%3a%2f%2fwww.fosna-folket.no%2fnyheter%2f2017%2f07%2f18%2fNye-ferjekaier-til-118-millioner-15032209.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="267862533250815"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-fosnafolket-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-fosnafolket',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-fosnafolket-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 72 51 57 00</strong></p>
<ul>
<li>Ring 72 51 57 00 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:redaksjonen@fosna-folket.no">redaksjonen@fosna-folket.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>FF TIPS</strong></li>
</ul>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 18.07 2017</h5>
<div class="article news ">
<span class="time">08:22</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece">
Nye ferjekaier til 118 millioner
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Tips oss</span></a></li>
<li><a href="http://fosna-folket.alda.no/leseavis?aviskode=FOS">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://fosna-folket.no/" class="logo"><span>Fosna-Folket</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fosna-folket.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fosna-folket.alda.no/minside?aviskode=FOS">Min side</a></li>
<li><a class="" href="http://fosna-folket.alda.no/endreprofil?aviskode=FOS">Min bruker</a></li>
<li><a class="" href="http://fosna-folket.alda.no/?aviskode=FOS">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab61431c7ad052000003',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301531,
subscriberUser:true,
shortcode: 'fos',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.fosna-folket.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.fosna-folket.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.fosna-folket.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.fosna-folket.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/video/">
<span>FF-TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/webkamera/article235337.ece">
<span>Webkamera</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="title" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fosna-folket.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fosna-folket.alda.no/bestill?aviskode=FOS">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/kontaktoss/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/lossalg/2011/11/15/L%C3%B8ssalgsforhandlere-247465.ece">
<span>Løssalgsforhandlere</span>
</a>
</li>
<li>
<a target="_top" href="http://fosna-folket.alda.no/ferieflytting?aviskode=FOS">
<span>Omadressering</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/omavisa/article236081.ece">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/tipsoss/">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=9">
<span>Retur løssalg</span>
</a>
</li>
<li>
<a target="_top" href="https://fosnafolket.buyandread.com/wl/index.htm">
<span>Kjøp enkeltutgaver</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row">
<div class="banner half">
<span class="title"><a href="http://www.fosna-folket.no/vaeret/">Vind8</a></span>
</div>
<div class="banner half">
<span class="title"><a href="http://www.fosna-folket.no/stillingledig/">Stilling ledig</a></span>
</div>
</div><!-- .row -->
<div class="row">
<div class="banner half">
<span class="title"><a href="https://fosenguiden.no/">FosenGuiden</a></span>
</div>
<div class="banner half">
<span class="title"><a href="http://mittlag.fosna-folket.no/">Mitt lag</a></span>
</div>
</div><!-- .row -->
<div class="row">
<div class="banner half">
<span class="title"><a href="http://ffdetskjer.no/events">Det skjer</a></span>
</div>
<div class="banner half">
<span class="title"><a href="http://www.fosna-folket.no/skipstrafikken/">Skipstrafikken</a></span>
</div>
</div><!-- .row -->
<div class="row">
<div class="banner half">
<span class="title"><a href="https://briefingfosen.no/">Briefing Fosen</a></span>
</div>
<div class="banner half">
<span class="title"><a href="http://www.fosna-folket.no/annonsetorget/">Annonsetorget</a></span>
</div>
</div><!-- .row -->
</div>
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/fosnafolket" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/fosnafolket/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fosna-folket.no/">frontpage</a> / <a href="http://www.fosna-folket.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Nye ferjekaier til 118 millioner
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fosna-folket.no/incoming/article15032211.ece/t9axkb/ALTERNATES/w980-default/DSC_6377.JPG" alt="Arbeidet med nye ferjekaier starter i høst.
(Foto: Arkiv)" title="Arbeidet med nye ferjekaier starter i høst.
(Foto: Arkiv)"/>
<p class="caption">
Arbeidet med nye ferjekaier starter i høst.
<span class="photographer">Foto: Arkiv</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Nye ferjekaier til 118 millioner
</span>
</h1>
<div class="lead">
Alta-firmaet HAK skal bygge de nye ferjekaiene på Flakk og i Rørvika.
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-width="580" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:alexander.killingberg@fosna-folket.no">
<img src="http://www.fosna-folket.no/incoming/article11623027.ece/84o3w5/ALTERNATES/w180-square/Killingberg_bilde_sorthvitt.JPG" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:alexander.killingberg@fosna-folket.no"><span class="firstName">Alexander</span><span class="surName">Killingberg</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 470 70 162</li>
<li class="email"><span>E-post:</span> <a href="mailto:alexander.killingberg@fosna-folket.no" title="Send en e-post.">alexander.killingberg@fosna-folket.no</a></li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-07-18 08:22"><span class="label">Publisert:</span> 18 juli 2017 08:22 AM
</time>
<time class="modified" datetime="2017-07-18 08:25"><span class="label">Sist oppdatert:</span> 18 juli 2017 08:25 AM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>Det opplyses i en pressemelding at HAK leverte det billigste tilbudet på 118 millioner kroner.</p><h3>Oppstart i høst</h3><p>HAK velger også å ta med seg Åfjord-entreprenøren Johs. J. Syltern som grunnentreprenør på prosjektet.</p><p>- Vi regner med at entreprenøren starter arbeidet tidlig i september. Vi kommer tilbake med mer informasjon om hvordan arbeidet vil påvirke trafikantene. Tidlig i perioden vil sene avganger bli innstilt for å få utført sprengningsarbeider på Flakk under sjønivå, forteller prosjektleder Harald I. Johnsen i Statens Vegvesen i en pressemelding.</p><h3>Nye ferjer</h3><p>Årsaken til at ferjekaiene i sambandet Flakk – Rørvik må ombygges, er at nye el-ferjer skal settes i drift fra 1. januar 2019. Det er da FosenNamsos sjø som overtar driften av sambandet. De nye ferjene skal lade når de ligger til kai.</p><p><u><strong>Les mer om ferjekaiene:</strong></u></p><p> <div class="article news default textSize5 payed">
<figure class="media image full left ">
<a href="http://www.fosna-folket.no/pluss/2017/07/17/Slik-blir-nye-Brekstad-Valset-15027937.ece">
<img src="http://www.fosna-folket.no/incoming/article15027583.ece/7l683v/ALTERNATES/w180-default/O2402-1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/pluss/2017/07/17/Slik-blir-nye-Brekstad-Valset-15027937.ece">
Slik blir nye Brekstad-Valset
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/pluss/2017/07/17/Slik-blir-nye-Brekstad-Valset-15027937.ece">Les mer</a>
<a class="totalComments" href="http://www.fosna-folket.no/pluss/2017/07/17/Slik-blir-nye-Brekstad-Valset-15027937.ece#disqus_thread" data-disqus-identifier="15027937">&nbsp;</a>
</p>
</div>
</div>
</div>
</p><p> <div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.fosna-folket.no/nyheter/2017/06/21/Bygger-om-fergekaiene-14907789.ece">
<img src="http://www.fosna-folket.no/incoming/article14907804.ece/30sx5b/ALTERNATES/w180-default/rorvik.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/06/21/Bygger-om-fergekaiene-14907789.ece">
Bygger om fergekaiene
</a>
</span>
</h3>
<p class="lead">Fergekaiene skal klargjøres for de elektrisk drevne fergene som settes i trafikk fra 2019. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/06/21/Bygger-om-fergekaiene-14907789.ece">Les mer</a>
<a class="totalComments" href="http://www.fosna-folket.no/nyheter/2017/06/21/Bygger-om-fergekaiene-14907789.ece#disqus_thread" data-disqus-identifier="14907789">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p>
<!-- ERROR: could not parse bodytext. org.xml.sax.SAXParseException; lineNumber: 434; columnNumber: 174; The entity "nbsp" was referenced, but not declared.-->
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Fosna-Folket:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-width="580" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
<div class="widget polarisCode html mistralAddThis">
<style>.mistralAddThis .addthis_toolbox { float: none; }</style>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_print"></a>
<a class="addthis_button_email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136041940426313"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="fosnafolket"
data-title="Nye ferjekaier til 118 millioner"
data-url="http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece"
data-identifier="15032209"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece">
<img src="http://www.fosna-folket.no/incoming/article15032211.ece/t9axkb/ALTERNATES/w80-square/DSC_6377.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece">
Nye ferjekaier til 118 millioner
</a>
</span>
</h3>
<p class="lead">Alta-firmaet HAK skal bygge de nye ferjekaiene på Flakk og i Rørvika.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/pluss/2017/07/18/Hva-b%C3%B8r-den-nye-kommunen-hete-15027986.ece">
<img src="http://www.fosna-folket.no/incoming/article15031482.ece/96j1r2/ALTERNATES/w80-square/kommuneskilt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ørland+Bjugn:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/pluss/2017/07/18/Hva-b%C3%B8r-den-nye-kommunen-hete-15027986.ece">
«Hva skal barnet hete?»
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/pluss/2017/07/18/Hva-b%C3%B8r-den-nye-kommunen-hete-15027986.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Tar-sjansen-p%C3%A5-ny-festival-neste-%C3%A5r-15029560.ece">
<img src="http://www.fosna-folket.no/incoming/article15029567.ece/gwabiu/ALTERNATES/w80-square/Bessaker%2015.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Tar-sjansen-p%C3%A5-ny-festival-neste-%C3%A5r-15029560.ece">
Tar sjansen på ny festival neste år
</a>
</span>
</h3>
<p class="lead">Årets fiskefestival på Bessaker er vel i havn.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/17/Tar-sjansen-p%C3%A5-ny-festival-neste-%C3%A5r-15029560.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Mer-info-til-turistene-15028116.ece">
<img src="http://www.fosna-folket.no/incoming/article15028111.ece/l8pwiz/ALTERNATES/w80-square/arne%20martin%20solli.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Mer-info-til-turistene-15028116.ece">
Mer info til turistene </a>
</span>
</h3>
<p class="lead">Ørland kommune lanserer i disse dager et utvidet kart over tilbudene som finnes i kommunen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/17/Mer-info-til-turistene-15028116.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Krysser-fingrene-for-at-det-ikke-dukker-opp-et-Oseberg-skip-15030320.ece">
<img src="http://www.fosna-folket.no/incoming/article15030225.ece/hhviwg/ALTERNATES/w80-square/Stadsbygd.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Krysser-fingrene-for-at-det-ikke-dukker-opp-et-Oseberg-skip-15030320.ece">
Krysser fingrene for at det ikke dukker opp et Oseberg-skip
</a>
</span>
</h3>
<p class="lead">Knut Sundet i Fosenvegene satser på byggestart for den nye tunnelen fra Stadsbygd til Vemundstad i 2019.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/17/Krysser-fingrene-for-at-det-ikke-dukker-opp-et-Oseberg-skip-15030320.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook@init">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece">
<img src="http://www.fosna-folket.no/incoming/article15032211.ece/t9axkb/ALTERNATES/w180-default/DSC_6377.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece">
Sjekk hvem som skal bygge de nye ferjekaiene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/sport/2017/07/18/Jakten-p%C3%A5-toppscorertittelen-15031700.ece">
<img src="http://www.fosna-folket.no/incoming/article15031742.ece/x59ma1/ALTERNATES/w180-default/Gjermstad%20scoring.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/sport/2017/07/18/Jakten-p%C3%A5-toppscorertittelen-15031700.ece">
Jakten på toppscorertittelen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/sport/2017/07/18/Jakten-p%C3%A5-toppscorertittelen-15031700.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/pluss/2017/07/18/Hva-b%C3%B8r-den-nye-kommunen-hete-15027986.ece">
<img src="http://www.fosna-folket.no/incoming/article15031482.ece/96j1r2/ALTERNATES/w180-default/kommuneskilt.jpg" alt="" title="Ørland+Bjugn=?" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ørland+Bjugn:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/pluss/2017/07/18/Hva-b%C3%B8r-den-nye-kommunen-hete-15027986.ece">
«Hva skal barnet hete?»
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/pluss/2017/07/18/Hva-b%C3%B8r-den-nye-kommunen-hete-15027986.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Tar-sjansen-p%C3%A5-ny-festival-neste-%C3%A5r-15029560.ece">
<img src="http://www.fosna-folket.no/incoming/article15029567.ece/gwabiu/ALTERNATES/w180-default/Bessaker%2015.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Tar-sjansen-p%C3%A5-ny-festival-neste-%C3%A5r-15029560.ece">
Tar sjansen på ny festival neste år
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/17/Tar-sjansen-p%C3%A5-ny-festival-neste-%C3%A5r-15029560.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Mer-info-til-turistene-15028116.ece">
<img src="http://www.fosna-folket.no/incoming/article15028111.ece/l8pwiz/ALTERNATES/w180-default/arne%20martin%20solli.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Mer-info-til-turistene-15028116.ece">
Mer info til turistene </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/17/Mer-info-til-turistene-15028116.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Krysser-fingrene-for-at-det-ikke-dukker-opp-et-Oseberg-skip-15030320.ece">
<img src="http://www.fosna-folket.no/incoming/article15030225.ece/hhviwg/ALTERNATES/w180-default/Stadsbygd.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Krysser-fingrene-for-at-det-ikke-dukker-opp-et-Oseberg-skip-15030320.ece">
Krysser fingrene for at det ikke dukker opp et Oseberg-skip
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/17/Krysser-fingrene-for-at-det-ikke-dukker-opp-et-Oseberg-skip-15030320.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Fors%C3%B8kte-%C3%A5-knuse-d%C3%B8ra-med-europalle-15030108.ece">
<img src="http://www.fosna-folket.no/incoming/article15030106.ece/sxwpmz/ALTERNATES/w180-default/Coop.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Fors%C3%B8kte-%C3%A5-knuse-d%C3%B8ra-med-europalle-15030108.ece">
- Forsøkte å knuse døra med europalle
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/17/Fors%C3%B8kte-%C3%A5-knuse-d%C3%B8ra-med-europalle-15030108.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/pluss/2017/07/17/En-arbeidskar-av-den-gamle-skole-15027912.ece">
<img src="http://www.fosna-folket.no/incoming/article15027882.ece/enkzfn/ALTERNATES/w180-default/Magne%20Staven%20Larsen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Dagens fosning </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/pluss/2017/07/17/En-arbeidskar-av-den-gamle-skole-15027912.ece">
Sjekk hvor fotballstjerna vil ha naturiststrand </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/pluss/2017/07/17/En-arbeidskar-av-den-gamle-skole-15027912.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Bil-kj%C3%B8rte-inn-i-midtrabatten-15028774.ece">
<img src="http://www.fosna-folket.no/incoming/article15028854.ece/dduzkd/ALTERNATES/w180-default/20180161_10159074310505416_1081919588_o.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/07/17/Bil-kj%C3%B8rte-inn-i-midtrabatten-15028774.ece">
Bil kjørte inn i midtrabatten
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/07/17/Bil-kj%C3%B8rte-inn-i-midtrabatten-15028774.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/pluss/2017/07/17/Slik-blir-nye-Brekstad-Valset-15027937.ece">
<img src="http://www.fosna-folket.no/incoming/article15027583.ece/7l683v/ALTERNATES/w180-default/O2402-1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/pluss/2017/07/17/Slik-blir-nye-Brekstad-Valset-15027937.ece">
Slik blir det nye fergesambandet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/pluss/2017/07/17/Slik-blir-nye-Brekstad-Valset-15027937.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Fosna-Folket" href="http://www.fosna-folket.no">Fosna-Folket</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:alexander.killingberg@fosna-folket.no">Alexander Killingberg</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
FF TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjonen@fosna-folket.no">redaksjonen@fosna-folket.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 51 57 00
</p>
<p>
<span class="role">Besøksadresse</span>
Maren Juels gt 1, 7130 Brekstad
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fosna-folket.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:firmapost@fosna-folket.no"><span class="icon">E-post</span>firmapost@fosna-folket.no</a></li>
<li class="email"><a href="mailto:redaksjonen@fosna-folket.no"><span class="icon">E-post</span>redaksjonen@fosna-folket.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.fosna-folket.no/?widgetName=polarisFeeds&widgetId=7278521&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Fosna-Folket arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Fosna-Folket har ikke ansvar for innhold på eksterne nettsider som det lenkes til. fosna-folket.no benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br />Alt innhold er opphavsrettslig beskyttet 2014 © Fosna-Folket. Powered by Escenic.</p>
</div>
</div>
<div >
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715707969";
var mediaHouse = "fosna-folket";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "FOS"
};
var spidProductNumber = 301531;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715707969";
} else {
siteId = "9222291968715707969";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707969']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-fosna-folket',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222291968715707969",
widgetId: "58141a1b5d3fca10f988d80ed5539fc5ff75b616",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222291968715707969",
widgetId: "c33114c572ddc1788f6b35ffd3174039582130ed",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707969",
widgetId: "2193f135fe2cebc37f3c4b3cfec6eded9a7fc0e0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fosna-folket/nyheter",
"url": "http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fosna-folket/nyheter+url=http://www.fosna-folket.no/nyheter/2017/07/18/Nye-ferjekaier-til-118-millioner-15032209.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-aag',
contentId: '15032209',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707969']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15032209',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'fos',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-11085741-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
