<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fosna-folket"/>
<title>Ble stanset med lavpromille – måtte gå hjem -Fosna-Folket</title>
<meta name="description" content="Da UPs Fosenpatrulje onsdag ettermiddag holdt kontroll i Rissa le en sjøfør stanset med lavpromille." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/css/ny.fosna-folket.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#890406"/>
<meta property="fb:app_id" content="267862533250815"/>
<meta property="og:image" content="http://www.fosna-folket.no/incoming/article14421946.ece/hg6eux/ALTERNATES/w980-default/IMG_4871.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ble stanset med lavpromille – måtte gå hjem"/>
<meta property="og:url" content="http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece"/>
<meta property="og:site_name" content="www.fosna-folket.no"/>
<meta property="article:published_time" content="2017-03-10T13:00:00+01:00"/>
<meta property="article:modified_time" content="2017-03-10T10:12:44+01:00"/>
<meta name="author" property="article:author" content="Siri Wold"/>
<link rel="pingback" href="http://www.fosna-folket.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Ble stanset med lavpromille – måtte gå hjem"/>
<meta name="cXenseParse:recs:articleid" content="14421939"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fosna-folket-access" content="free"/>
<meta name="cXenseParse:fosna-folket-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fosna-folket.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 7, secId: 122, artId: 14421939
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fosna-folket RSS" href="http://www.fosna-folket.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7278521&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel], .headerButtons a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://fosna-folket.alda.no/?aviskode=FOS",
".linkMinsideEavis":"http://fosna-folket.alda.no/eavis?aviskode=FOS",
".linkMinsideBestill":"http://fosna-folket.alda.no/bestill?aviskode=FOS",
".linkMinsideTilbakemelding":"http://fosna-folket.alda.no/tilbakemelding?aviskode=FOS",
".linkMinsideFerieflytting":"http://fosna-folket.alda.no/ferieflytting?aviskode=FOS",
".linkMinsideEndreProfil":"http://fosna-folket.alda.no/endreprofil?aviskode=FOS",
".linkMinsideBruker":"http://fosna-folket.alda.no/minside?aviskode=FOS"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=122&pubId=7&cat=news&meta=classic&objId=14421939&type=article&title=Ble+stanset+med+lavpromille+%e2%80%93+m%c3%a5tte+g%c3%a5+hjem&url=http%3a%2f%2fwww.fosna-folket.no%2fnyheter%2f2017%2f03%2f10%2fBle-stanset-med-lavpromille-%25E2%2580%2593-m%25C3%25A5tte-g%25C3%25A5-hjem-14421939.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=122&amp;pubId=7&amp;cat=news&amp;meta=classic&amp;objId=14421939&amp;type=article&amp;title=Ble+stanset+med+lavpromille+%e2%80%93+m%c3%a5tte+g%c3%a5+hjem&amp;url=http%3a%2f%2fwww.fosna-folket.no%2fnyheter%2f2017%2f03%2f10%2fBle-stanset-med-lavpromille-%25E2%2580%2593-m%25C3%25A5tte-g%25C3%25A5-hjem-14421939.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="267862533250815"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 72 51 57 00</strong></p>
<ul>
<li>Ring 72 51 57 00 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:redaksjonen@fosna-folket.no">redaksjonen@fosna-folket.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>FF TIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183096|0|-1|ADTECH;cookie=info;alias=ff_nyhet_skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183096|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper1_180x500;cookie=info;grp=534977507" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183096|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper1_180x500;cookie=info;grp=534977507" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183099|0|-1|ADTECH;cookie=info;alias=ff_nyhet_skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183099|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper2_180x500;cookie=info;grp=534977507" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183099|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper2_180x500;cookie=info;grp=534977507" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">fredag 10.03 2017</h5>
<div class="article news ">
<span class="time">13:00</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece">
Ble stanset med lavpromille – måtte gå hjem
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Tips oss</span></a></li>
<li><a href="http://fosna-folket.alda.no/leseavis?aviskode=FOS">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://fosna-folket.no/" class="logo"><span>Fosna-Folket</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.fosna-folket.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fosna-folket.alda.no/minside?aviskode=FOS">Min side</a></li>
<li><a class="" href="http://fosna-folket.alda.no/endreprofil?aviskode=FOS">Min bruker</a></li>
<li><a class="" href="http://fosna-folket.alda.no/?aviskode=FOS">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab61431c7ad052000003',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301531,
subscriberUser:true,
shortcode: 'FOS',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fosna-folket.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.fosna-folket.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/pluss/">
<span>Pluss</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.fosna-folket.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.fosna-folket.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.fosna-folket.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/video/">
<span>FF-TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/webkamera/article235337.ece">
<span>Webkamera</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="title" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fosna-folket.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fosna-folket.alda.no/bestill?aviskode=FOS">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/kontaktoss/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/lossalg/2011/11/15/L%C3%B8ssalgsforhandlere-247465.ece">
<span>Løssalgsforhandlere</span>
</a>
</li>
<li>
<a target="_top" href="http://fosna-folket.alda.no/ferieflytting?aviskode=FOS">
<span>Omadressering</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/omavisa/article236081.ece">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/tipsoss/">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=9">
<span>Retur løssalg</span>
</a>
</li>
<li>
<a target="_top" href="https://fosnafolket.buyandread.com/wl/index.htm">
<span>Kjøp enkeltutgaver</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row">
<div class="banner half">
<span class="title"><a href="http://www.fosna-folket.no/vaeret/">Vind8</a></span>
</div>
<div class="banner half">
<span class="title"><a href="http://www.fosna-folket.no/stillingledig/">Stilling ledig</a></span>
</div>
</div><!-- .row -->
<div class="row">
<div class="banner half">
<span class="title"><a href="https://fosenguiden.no/">FosenGuiden</a></span>
</div>
<div class="banner half">
<span class="title"><a href="http://mittlag.fosna-folket.no/">Mitt lag</a></span>
</div>
</div><!-- .row -->
<div class="row">
<div class="banner half">
<span class="title"><a href="http://ffdetskjer.no/events">Det skjer</a></span>
</div>
<div class="banner half">
<span class="title"><a href="http://www.fosna-folket.no/skipstrafikken/">Skipstrafikken</a></span>
</div>
</div><!-- .row -->
<div class="row">
<div class="banner half">
<span class="title"><a href="https://briefingfosen.no/">Briefing Fosen</a></span>
</div>
<div class="banner half">
<span class="title"><a href="http://www.fosna-folket.no/annonsetorget/">Annonsetorget</a></span>
</div>
</div><!-- .row -->
</div>
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/fosnafolket" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/fosnafolket/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183087|0|-1|ADTECH;cookie=info;alias=ff_nyhet_toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183087|0|-1|ADTECH;loc=300;alias=ff_nyhet_toppbanner_980x150;cookie=info;grp=534977507" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183087|0|-1|ADTECH;loc=300;alias=ff_nyhet_toppbanner_980x150;cookie=info;grp=534977507" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fosna-folket.no/">frontpage</a> / <a href="http://www.fosna-folket.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Ble stanset med lavpromille – måtte gå hjem
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fosna-folket.no/incoming/article14421946.ece/hg6eux/ALTERNATES/w980-default/IMG_4871.JPG" alt="Illustrasjonsbilde
(Foto: Siri Wold)" title="Illustrasjonsbilde
(Foto: Siri Wold)"/>
<p class="caption">
Illustrasjonsbilde
<span class="photographer">Foto: Siri Wold</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Ble stanset med lavpromille – måtte gå hjem
</span>
</h1>
<div class="lead">
Da UPs Fosenpatrulje onsdag ettermiddag holdt kontroll i Rissa le en sjøfør stanset med lavpromille.
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-width="580" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:siri.wold@fosna-folket.no">
<img src="http://www.fosna-folket.no/incoming/article11622988.ece/y5my11/ALTERNATES/w180-square/Siri_portrett_justert_sorthvit.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:siri.wold@fosna-folket.no"><span class="firstName">Siri</span><span class="surName">Wold</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 93421822</li>
<li class="email"><span>E-post:</span> <a href="mailto:siri.wold@fosna-folket.no" title="Send en e-post.">siri.wold@fosna-folket.no</a></li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-03-10 01:00"><span class="label">Publisert:</span> 10 mars 2017 13:00 PM
</time>
<time class="modified" datetime="2017-03-10 01:00"><span class="label">Sist oppdatert:</span> 10 mars 2017 13:00 PM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="body">
<p>- Sjåføren blåste til en promille 0,18. Det er 0,2 som er straffbarhetsgrensa, så det var veldig nære.</p><p><em>- Hva skjedde så med sjåføren?</em></p><p>-Han erkjente at han hadde drukket litt tidligere, og han fikk anledning til å stå igjen og vente, blåse en gang til for å se om rusen var stigende eller synkende. Den var synkende, men vedkommende gikk heim igjen, forteller Øystein Braseth.</p><p>I tillegg ble én sjåfør ilagt forenklet forelegg for bruk av mobiltelefon.</p><p>UP hadde også kontroll i Rissa på torsdag, det ble da skrevet ut fire forenklede forelegg for bruk av mobiltelefon i bil, og 1 gebyr for manglende bruk av bilbelte.</p>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Fosna-Folket:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-width="580" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
<div class="widget polarisCode html mistralAddThis">
<style>.mistralAddThis .addthis_toolbox { float: none; }</style>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_print"></a>
<a class="addthis_button_email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136041940426313"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="fosnafolket"
data-title="Ble stanset med lavpromille – måtte gå hjem"
data-url="http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece"
data-identifier="14421939"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5997604|0|-1|ADTECH;cookie=info;alias=FF_Nyhet_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5997604|0|-1|ADTECH;loc=300;alias=FF_Nyhet_Artikkelboard1;cookie=info;grp=534977507" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5997604|0|-1|ADTECH;loc=300;alias=FF_Nyhet_Artikkelboard1;cookie=info;grp=534977507" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece">
<img src="http://www.fosna-folket.no/incoming/article14421946.ece/hg6eux/ALTERNATES/w80-square/IMG_4871.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece">
Ble stanset med lavpromille – måtte gå hjem
</a>
</span>
</h3>
<p class="lead">Da UPs Fosenpatrulje onsdag ettermiddag holdt kontroll i Rissa le en sjøfør stanset med lavpromille. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/Forsvaret/2017/03/10/Folkem%C3%B8te-trakk-fullt-hus-14422088.ece">
<img src="http://www.fosna-folket.no/incoming/article14422053.ece/sxs9h2/ALTERNATES/w80-square/2017-03-10_102809.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/Forsvaret/2017/03/10/Folkem%C3%B8te-trakk-fullt-hus-14422088.ece">
Folkemøte trakk fullt hus
</a>
</span>
</h3>
<p class="lead">Forsvarsbygg er lydhøre for kritikk, og lover at feil skal rettes opp snarest.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/Forsvaret/2017/03/10/Folkem%C3%B8te-trakk-fullt-hus-14422088.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Dette-gir-kilometervis-med-nye-ride-og-kj%C3%B8reveier-14417582.ece">
<img src="http://www.fosna-folket.no/incoming/article14417584.ece/mecemw/ALTERNATES/w80-square/16406504_10154736565311999_5716263601682543306_n.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kommunestyret sa ja til hest på turvei:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Dette-gir-kilometervis-med-nye-ride-og-kj%C3%B8reveier-14417582.ece">
- Dette gir kilometervis med nye ride-og kjøreveier
</a>
</span>
</h3>
<p class="lead">Ørland kommune har laget fine turveier på Ørlandet. Disse veiene skal være et tilbud til alle, også de som ferdes med hest.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/10/Dette-gir-kilometervis-med-nye-ride-og-kj%C3%B8reveier-14417582.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Foretok-utlendingskontroll-av-ansatte-14409716.ece">
<img src="http://www.fosna-folket.no/incoming/article13609554.ece/nw346r/ALTERNATES/w80-square/Politi.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Foretok-utlendingskontroll-av-ansatte-14409716.ece">
Foretok utlendingskontroll av ansatte
</a>
</span>
</h3>
<p class="lead">Tirsdag foretok politiet en såkalt utlendingskontroll i Rissa og Åfjord.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/10/Foretok-utlendingskontroll-av-ansatte-14409716.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/To-av-ungene-d%C3%B8de-i-l%C3%B8pet-av-natta-den-tredje-senere-samme-dag-14414748.ece">
<img src="http://www.fosna-folket.no/incoming/article14414760.ece/n15c1v/ALTERNATES/w80-square/IMG_4497.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Portrettet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/To-av-ungene-d%C3%B8de-i-l%C3%B8pet-av-natta-den-tredje-senere-samme-dag-14414748.ece">
- To av ungene døde i løpet av natta, den tredje senere samme dag
</a>
</span>
</h3>
<p class="lead">Da han levde i et afrikansk lokalsamfunn med sharialov, bestemte politibetjent Øystein Braseth (47) seg for at han skulle lese Bibelen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/10/To-av-ungene-d%C3%B8de-i-l%C3%B8pet-av-natta-den-tredje-senere-samme-dag-14414748.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece">
<img src="http://www.fosna-folket.no/incoming/article14421946.ece/hg6eux/ALTERNATES/w180-default/IMG_4871.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece">
Ble stanset med lavpromille – måtte gå hjem
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/Forsvaret/2017/03/10/Folkem%C3%B8te-trakk-fullt-hus-14422088.ece">
<img src="http://www.fosna-folket.no/incoming/article14422053.ece/sxs9h2/ALTERNATES/w180-default/2017-03-10_102809.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/Forsvaret/2017/03/10/Folkem%C3%B8te-trakk-fullt-hus-14422088.ece">
Folkemøte om støy trakk fullt hus
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/Forsvaret/2017/03/10/Folkem%C3%B8te-trakk-fullt-hus-14422088.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Dette-gir-kilometervis-med-nye-ride-og-kj%C3%B8reveier-14417582.ece">
<img src="http://www.fosna-folket.no/incoming/article14417584.ece/mecemw/ALTERNATES/w180-default/16406504_10154736565311999_5716263601682543306_n.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kommunestyret sa ja til hest på turvei:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Dette-gir-kilometervis-med-nye-ride-og-kj%C3%B8reveier-14417582.ece">
- Dette gir kilometervis med nye ride-og kjøreveier
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/10/Dette-gir-kilometervis-med-nye-ride-og-kj%C3%B8reveier-14417582.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/pluss/2017/03/10/Ei-halv-mil-tur-retur-postkassen-14412589.ece">
<img src="http://www.fosna-folket.no/incoming/article14412563.ece/ozt3g8/ALTERNATES/w180-default/sb%20Vibeke%20H%C3%B8gseth%20og%20Milo_1633.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/pluss/2017/03/10/Ei-halv-mil-tur-retur-postkassen-14412589.ece">
Vibeke sitter i rullestol og har ei halv mil tur retur postkassen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/pluss/2017/03/10/Ei-halv-mil-tur-retur-postkassen-14412589.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Foretok-utlendingskontroll-av-ansatte-14409716.ece">
<img src="http://www.fosna-folket.no/incoming/article13609554.ece/nw346r/ALTERNATES/w180-default/Politi.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/Foretok-utlendingskontroll-av-ansatte-14409716.ece">
Foretok utlendingskontroll av ansatte
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/10/Foretok-utlendingskontroll-av-ansatte-14409716.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/To-av-ungene-d%C3%B8de-i-l%C3%B8pet-av-natta-den-tredje-senere-samme-dag-14414748.ece">
<img src="http://www.fosna-folket.no/incoming/article14414760.ece/n15c1v/ALTERNATES/w180-default/IMG_4497.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Portrettet:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/10/To-av-ungene-d%C3%B8de-i-l%C3%B8pet-av-natta-den-tredje-senere-samme-dag-14414748.ece">
- To av ungene døde i løpet av natta, den tredje senere samme dag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/10/To-av-ungene-d%C3%B8de-i-l%C3%B8pet-av-natta-den-tredje-senere-samme-dag-14414748.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/09/Vinteraktivitet-for-f%C3%B8rste-gang-14416279.ece">
<img src="http://www.fosna-folket.no/incoming/article14416281.ece/nqogcg/ALTERNATES/w180-default/skidag3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/09/Vinteraktivitet-for-f%C3%B8rste-gang-14416279.ece">
Vinteraktivitet for første gang
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/09/Vinteraktivitet-for-f%C3%B8rste-gang-14416279.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/pluss/2017/03/09/%E2%80%93-Vil-revolusjonere-pannekakestekinga-14419902.ece">
<img src="http://www.fosna-folket.no/incoming/article14419918.ece/3k887v/ALTERNATES/w180-default/sb%20Gr%C3%BCnderklekkeriet%20p%C3%A5%20frokostm%C3%B8te_1553.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/pluss/2017/03/09/%E2%80%93-Vil-revolusjonere-pannekakestekinga-14419902.ece">
– Vil revolusjonere pannekakestekinga
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/pluss/2017/03/09/%E2%80%93-Vil-revolusjonere-pannekakestekinga-14419902.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/pluss/2017/03/09/Unge-l%C3%A6rere-godt-voksne-elever-14414719.ece">
<img src="http://www.fosna-folket.no/incoming/article14414720.ece/ui3qot/ALTERNATES/w180-default/DSC_8622.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/pluss/2017/03/09/Unge-l%C3%A6rere-godt-voksne-elever-14414719.ece">
Unge lærere - godt voksne elever
</a>
</span>
</h3>
<p class="lead">
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/pluss/2017/03/09/Unge-l%C3%A6rere-godt-voksne-elever-14414719.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/03/09/Har-flere-vitner-til-arbeidsulykka-14417577.ece">
<img src="http://www.fosna-folket.no/incoming/article14418004.ece/ih4s2p/ALTERNATES/w180-default/arbeidsulykke.png" alt="" title="Hallgeir Stjern, operativ leder i Fosen lensmannsdistrikt, tror politiets etterforskning vil gi flere svar i løpet av neste uke." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/03/09/Har-flere-vitner-til-arbeidsulykka-14417577.ece">
Har flere vitner til arbeidsulykka
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/03/09/Har-flere-vitner-til-arbeidsulykka-14417577.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Fosna-Folket" href="http://www.fosna-folket.no">Fosna-Folket</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:alexander.killingberg@fosna-folket.no">Alexander Killingberg</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
FF TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjonen@fosna-folket.no">redaksjonen@fosna-folket.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 51 57 00
</p>
<p>
<span class="role">Besøksadresse</span>
Maren Juels gt 1, 7130 Brekstad
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fosna-folket.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:firmapost@fosna-folket.no"><span class="icon">E-post</span>firmapost@fosna-folket.no</a></li>
<li class="email"><a href="mailto:redaksjonen@fosna-folket.no"><span class="icon">E-post</span>redaksjonen@fosna-folket.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.fosna-folket.no/?widgetName=polarisFeeds&widgetId=7278521&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Fosna-Folket arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Fosna-Folket har ikke ansvar for innhold på eksterne nettsider som det lenkes til. fosna-folket.no benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br />Alt innhold er opphavsrettslig beskyttet 2014 © Fosna-Folket. Powered by Escenic.</p>
</div>
</div>
<div >
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "9222291968715707969";
var mediaHouse = "fosna-folket";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "FOS"
};
var spidProductNumber = 301531;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "9222291968715707969";
} else {
siteId = "9222291968715707969";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707969']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-fosna-folket',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222291968715707969",
widgetId: "58141a1b5d3fca10f988d80ed5539fc5ff75b616",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222291968715707969",
widgetId: "c33114c572ddc1788f6b35ffd3174039582130ed",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707969",
widgetId: "2193f135fe2cebc37f3c4b3cfec6eded9a7fc0e0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fosna-folket/nyheter",
"url": "http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fosna-folket/nyheter+url=http://www.fosna-folket.no/nyheter/2017/03/10/Ble-stanset-med-lavpromille-%E2%80%93-m%C3%A5tte-g%C3%A5-hjem-14421939.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707969']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'FOS',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-11085741-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
