<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fosna-folket">
<title>6,3 prosent sier de blir mobbet på skolen -Fosna-Folket</title>
<meta name="description" content="I fjor svarte 6,3 prosent av elevene på norske skoler at de blir mobbet to til tre ganger i måneden eller oftere. Mye av mobbingen blir ikke oppdaget av voksne. Det kommer fram i Elevundersøkelsen 2016." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/css/ny.fosna-folket.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#890406"/>
<meta property="fb:app_id" content="267862533250815"/>
<meta property="og:image" content="http://www.fosna-folket.no/incoming/article14106296.ece/ng3vo/ALTERNATES/w980-default/spcf1d77.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="6,3 prosent sier de blir mobbet på skolen"/>
<meta property="og:url" content="http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece"/>
<meta property="og:site_name" content="www.fosna-folket.no"/>
<meta property="article:published_time" content="2017-01-24T11:06:39+01:00"/>
<meta property="article:modified_time" content="2017-01-24T11:08:44+01:00"/>
<meta name="author" property="article:author" content="NTB"/>
<link rel="pingback" href="http://www.fosna-folket.no/xmlrpc"/>
<meta name="cXenseParse:title" content="6,3 prosent sier de blir mobbet på skolen"/>
<meta name="cXenseParse:recs:articleid" content="14106297"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fosna-folket-access" content="free"/>
<meta name="cXenseParse:fosna-folket-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fosna-folket.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 7, secId: 122, artId: 14106297
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fosna-folket RSS" href="http://www.fosna-folket.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7278521&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel], .headerButtons a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://fosna-folket.alda.no/?aviskode=FOS",
".linkMinsideEavis":"http://fosna-folket.alda.no/eavis?aviskode=FOS",
".linkMinsideBestill":"http://fosna-folket.alda.no/bestill?aviskode=FOS",
".linkMinsideTilbakemelding":"http://fosna-folket.alda.no/tilbakemelding?aviskode=FOS",
".linkMinsideFerieflytting":"http://fosna-folket.alda.no/ferieflytting?aviskode=FOS",
".linkMinsideEndreProfil":"http://fosna-folket.alda.no/endreprofil?aviskode=FOS",
".linkMinsideBruker":"http://fosna-folket.alda.no/minside?aviskode=FOS"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=122&pubId=7&cat=news&meta=classic&objId=14106297&type=article&title=6%2c3+prosent+sier+de+blir+mobbet+p%c3%a5+skolen&url=http%3a%2f%2fwww.fosna-folket.no%2fnyheter%2f2017%2f01%2f24%2f63-prosent-sier-de-blir-mobbet-p%25C3%25A5-skolen-14106297.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=122&amp;pubId=7&amp;cat=news&amp;meta=classic&amp;objId=14106297&amp;type=article&amp;title=6%2c3+prosent+sier+de+blir+mobbet+p%c3%a5+skolen&amp;url=http%3a%2f%2fwww.fosna-folket.no%2fnyheter%2f2017%2f01%2f24%2f63-prosent-sier-de-blir-mobbet-p%25C3%25A5-skolen-14106297.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="267862533250815"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 72 51 57 00</strong></p>
<ul>
<li>Ring 72 51 57 00 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:redaksjonen@fosna-folket.no">redaksjonen@fosna-folket.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>FF TIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183096|0|-1|ADTECH;cookie=info;alias=ff_nyhet_skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183096|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper1_180x500;cookie=info;grp=571064909" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183096|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper1_180x500;cookie=info;grp=571064909" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183099|0|-1|ADTECH;cookie=info;alias=ff_nyhet_skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183099|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper2_180x500;cookie=info;grp=571064909" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183099|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper2_180x500;cookie=info;grp=571064909" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 24.01 2017</h5>
<div class="article news ">
<span class="time">11:06</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece">
6,3 prosent sier de blir mobbet på skolen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Tips oss</span></a></li>
<li><a href="http://fosna-folket.alda.no/leseavis?aviskode=FOS">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://fosna-folket.no/" class="logo"><span>Fosna-Folket</span></a></h2>
</div>
<div class="navPluss hidden" >
<div class="button buttonPlussSection" >
<a href="http://www.fosna-folket.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fosna-folket.alda.no/minside?aviskode=FOS">Min side</a></li>
<li><a class="" href="http://fosna-folket.alda.no/endreprofil?aviskode=FOS">Min bruker</a></li>
<li><a class="" href="http://fosna-folket.alda.no/?aviskode=FOS">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
pLog('warning','spid','Missing required config', 'No server parameter No clientId parameter');
document.querySelector('#spidBtn-login').onclick = function () {
alert('Beklager, teknisk feil.');
};
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fosna-folket.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.fosna-folket.no/">
<span>frontpage</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.fosna-folket.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.fosna-folket.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.fosna-folket.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/video/">
<span>FF-TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/webkamera/article235337.ece">
<span>Webkamera</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="title" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fosna-folket.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fosna-folket.alda.no/bestill?aviskode=FOS">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/kontaktoss/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/lossalg/2011/11/15/L%C3%B8ssalgsforhandlere-247465.ece">
<span>Løssalgsforhandlere</span>
</a>
</li>
<li>
<a target="_top" href="http://fosna-folket.alda.no/ferieflytting?aviskode=FOS">
<span>Omadressering</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/omavisa/article236081.ece">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/tipsoss/">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="https://fosnafolket.buyandread.com/wl/index.htm">
<span>Kjøp enkeltutgaver</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="title" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/fosnafolket" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/fosnafolket/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183087|0|-1|ADTECH;cookie=info;alias=ff_nyhet_toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183087|0|-1|ADTECH;loc=300;alias=ff_nyhet_toppbanner_980x150;cookie=info;grp=571064909" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183087|0|-1|ADTECH;loc=300;alias=ff_nyhet_toppbanner_980x150;cookie=info;grp=571064909" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fosna-folket.no/">frontpage</a> / <a href="http://www.fosna-folket.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t140">
6,3 prosent sier de blir mobbet på skolen
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fosna-folket.no/incoming/article14106296.ece/ng3vo/ALTERNATES/w980-default/spcf1d77.jpg" alt="I fjor svarte 6,3 prosent av elevene på norske skoler at de blir mobbet to til tre ganger i måneden eller oftere.
(Foto: Sara Johannessen / NTB SCANPIX)" title="I fjor svarte 6,3 prosent av elevene på norske skoler at de blir mobbet to til tre ganger i måneden eller oftere.
(Foto: Sara Johannessen / NTB SCANPIX)"/>
<p class="caption">
I fjor svarte 6,3 prosent av elevene på norske skoler at de blir mobbet to til tre ganger i måneden eller oftere.
<span class="photographer">Foto: Sara Johannessen / NTB SCANPIX</span>
</p>
</figure>
<h1 class="title">
<span class="t140">
6,3 prosent sier de blir mobbet på skolen
</span>
</h1>
<div class="lead">
I fjor svarte 6,3 prosent av elevene på norske skoler at de blir mobbet to til tre ganger i måneden eller oftere. Mye av mobbingen blir ikke oppdaget av voksne. Det kommer fram i Elevundersøkelsen 2016.
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-width="580" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-01-24 11:06"><span class="label">Publisert:</span> 24 januar 2017 11:06 AM
</time>
<time class="modified" datetime="2017-01-24 11:08"><span class="label">Sist oppdatert:</span> 24 januar 2017 11:08 AM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="body">
<p>6,3 prosent er et samlet tall for elever som i en eller annen kombinasjon er mobbet av medelever, voksne på skolen eller digitalt av medelever.</p><h3>Kalt stygge ting og ertet</h3><p>Om man bare regner med dem som mobbes av medelevene er andelen 4,6 prosent. I overkant av 40 prosent svarer at ingen voksne visste om mobbingen. 16 prosent svarer at skolen visste om mobbingen, men ikke gjorde noe.</p><p> <div class="article news default hasVideo textSize5 ">
<figure class="media image full left ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/15/Jeg-har-blitt-mobbet-for-hvordan-jeg-prater-hvem-jeg-er-og-hvilke-kl%C3%A6r-jeg-g%C3%A5r-i-13935566.ece">
<img src="http://www.fosna-folket.no/incoming/article13935573.ece/b21prl/ALTERNATES/w180-default/2016-12-15_115805.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/15/Jeg-har-blitt-mobbet-for-hvordan-jeg-prater-hvem-jeg-er-og-hvilke-kl%C3%A6r-jeg-g%C3%A5r-i-13935566.ece">
- Jeg har blitt mobbet for hvordan jeg prater, hvem jeg er og hvilke klær jeg går i
</a>
</span>
</h3>
<p class="lead">I en video som snart er sett av 60 000 forteller 18-åringen om mobbing i form av slag, spark, stygge kommentarer og utfrysning. Nå håper Kent at han kan hjelpe andre som ikke tør å fortelle om mobbingen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/15/Jeg-har-blitt-mobbet-for-hvordan-jeg-prater-hvem-jeg-er-og-hvilke-kl%C3%A6r-jeg-g%C3%A5r-i-13935566.ece">Les mer</a>
<a class="totalComments" href="http://www.fosna-folket.no/nyheter/2016/12/15/Jeg-har-blitt-mobbet-for-hvordan-jeg-prater-hvem-jeg-er-og-hvilke-kl%C3%A6r-jeg-g%C3%A5r-i-13935566.ece#disqus_thread" data-disqus-identifier="13935566">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><p>Når det gjelder type mobbing, svarer nesten 70 prosent av elevene som blir mobbet ofte, at de blir kalt stygge ting og ertet på en sårende måte. 46 prosent blir holdt utenfor og baksnakket, mens 23 prosent opplever fysisk mobbing.</p><p>– Det er svært alvorlig at barn blir mobbet uten at det blir fanget opp. De voksne på skolen og i barnehagen må bli flinkere til å oppdage mobbing. I budsjettet for 2017 har regjeringen satt av ekstra penger til kompetansehevingstiltak, slik at voksne i skole og barnehage skal få mulighet til å lære mer om hvordan de kan avdekke mobbing, sier kunnskapsminister Torbjørn Røe Isaksen (H).</p><h3>Vil lovfeste</h3><p>– Det er alvorlig. Elever skal bli tatt på alvor når de sier fra om mobbing. De som jobber i skolen må ha kunnskap om hvordan man avdekker og stopper mobbing, og følger opp elevene og miljøet. Vi har flere tilbud til skolene for å styrke denne viktige kompetansen, sier direktør i Utdanningsdirektoratet Hege Nilssen.</p><p> <div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.fosna-folket.no/nyheter/2016/11/29/Ingen-grunn-til-kritiske-sp%C3%B8rsm%C3%A5l-13854838.ece">
<img src="http://www.fosna-folket.no/incoming/article13854911.ece/wrpzjt/ALTERNATES/w180-default/DSC_6900.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/11/29/Ingen-grunn-til-kritiske-sp%C3%B8rsm%C3%A5l-13854838.ece">
- Ingen grunn til kritiske spørsmål
</a>
</span>
</h3>
<p class="lead">I forrige uke tok Pensjonistpartiet til orde for at mobbing må løftes opp og betraktes som «avvik», etter at det viser seg at økningen i mobbingen på Rissaskolene er stor.
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/11/29/Ingen-grunn-til-kritiske-sp%C3%B8rsm%C3%A5l-13854838.ece">Les mer</a>
<a class="totalComments" href="http://www.fosna-folket.no/nyheter/2016/11/29/Ingen-grunn-til-kritiske-sp%C3%B8rsm%C3%A5l-13854838.ece#disqus_thread" data-disqus-identifier="13854838">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><p>1,8 prosent svarer at de blir mobbet av voksne på skolen to til tre ganger i måneden eller oftere og 1,9 prosent svarer at de blir mobbet digitalt to til tre ganger i måneden eller oftere.</p><p>– Mobbing er forferdelig for den som blir utsatt for det, og et alvorlig samfunnsproblem. Vi vil derfor lovfeste hva skolene skal gjøre når barn blir mobbet, og gi dagbøter til kommuner som ikke følger opp. Ingen skal kunne snu seg vekk og la være å gripe inn, sier Røe Isaksen.</p><h3>430.000 svar</h3><p>Resultatene om mobbing kan ikke direkte sammenlignes med resultatene fra tidligere år. I Elevundersøkelsen 2016 er spørsmålene om mobbing endret. Samtidig er spørsmålene om krenkelser tatt ut.</p><p>I 2015 svarte 3,7 prosent at de ble mobbet to til tre ganger i måneden eller oftere, men da hadde ikke undersøkelsen egne spørsmål om digital mobbing og om voksne som mobber.</p><p> <div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.fosna-folket.no/nyheter/2016/10/26/Fosen-barnehagen-sendte-en-anbefaling-til-statsministeren-%E2%80%93-se-hva-hun-svarte-13696219.ece">
<img src="http://www.fosna-folket.no/incoming/article13696231.ece/iy6ce5/ALTERNATES/w180-default/benken.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/10/26/Fosen-barnehagen-sendte-en-anbefaling-til-statsministeren-%E2%80%93-se-hva-hun-svarte-13696219.ece">
Fosen-barnehagen sendte en anbefaling til statsministeren
 – se hva hun svarte
</a>
</span>
</h3>
<p class="lead">- Hvorfor ikke gå helt til topps? Vi ser hva som skjer rundt om i verden. Det er ikke sikkert en slik benk hadde vært så dumt for verdens ledere heller, sier barnehagestyrer Unni Kristin Wiik.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/10/26/Fosen-barnehagen-sendte-en-anbefaling-til-statsministeren-%E2%80%93-se-hva-hun-svarte-13696219.ece">Les mer</a>
<a class="totalComments" href="http://www.fosna-folket.no/nyheter/2016/10/26/Fosen-barnehagen-sendte-en-anbefaling-til-statsministeren-%E2%80%93-se-hva-hun-svarte-13696219.ece#disqus_thread" data-disqus-identifier="13696219">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><p>Elevundersøkelsen er en årlig undersøkelse der elever får si sin mening om læring og trivsel i skolen. Cirka 432.000 elever har svart på Elevundersøkelsen høsten 2016. Den var obligatorisk for 7. trinn, 10. trinn og vg1. (©NTB)</p>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Fosna-Folket:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-width="580" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
<div class="widget polarisCode html mistralAddThis">
<style>.mistralAddThis .addthis_toolbox { float: none; }</style>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_print"></a>
<a class="addthis_button_email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136041940426313"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="fosnafolket"
data-title="6,3 prosent sier de blir mobbet på skolen"
data-url="http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece"
data-identifier="14106297"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5997604|0|-1|ADTECH;cookie=info;alias=FF_Nyhet_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5997604|0|-1|ADTECH;loc=300;alias=FF_Nyhet_Artikkelboard1;cookie=info;grp=571064909" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5997604|0|-1|ADTECH;loc=300;alias=FF_Nyhet_Artikkelboard1;cookie=info;grp=571064909" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece">
<img src="http://www.fosna-folket.no/incoming/article14106296.ece/ng3vo/ALTERNATES/w80-square/spcf1d77.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece">
6,3 prosent sier de blir mobbet på skolen
</a>
</span>
</h3>
<p class="lead">I fjor svarte 6,3 prosent av elevene på norske skoler at de blir mobbet to til tre ganger i måneden eller oftere. Mye av mobbingen blir ikke oppdaget av voksne. Det kommer fram i Elevundersøkelsen 2016.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/%C3%98rland-og-Bjugn-blir-tvangssammensl%C3%A5tt-14105491.ece">
<img src="http://www.fosna-folket.no/incoming/article14105509.ece/tbj0dm/ALTERNATES/w80-square/ognetom.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lekkasje:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/%C3%98rland-og-Bjugn-blir-tvangssammensl%C3%A5tt-14105491.ece">
Ørland og Bjugn blir tvangssammenslått
</a>
</span>
</h3>
<p class="lead">Lekkasjer fra flere politiske partier tyder på at Ørland og Bjugn kan bli slått sammen med tvang. Ordførerne er ikke overrasket. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/24/%C3%98rland-og-Bjugn-blir-tvangssammensl%C3%A5tt-14105491.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/UP-mener-de-tar-flere-ferske-sj%C3%A5f%C3%B8rer-14104144.ece">
<img src="http://www.fosna-folket.no/incoming/article14104145.ece/5e0j0s/ALTERNATES/w80-square/Politi%20Brekstad.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/UP-mener-de-tar-flere-ferske-sj%C3%A5f%C3%B8rer-14104144.ece">
UP mener de tar flere ferske sjåfører
</a>
</span>
</h3>
<p class="lead">- Den siste tiden mener jeg å ha sett en tendens til at vi tar flere unge sjåfører for fartsovertredelser, sier politibetjent Øystein Braseth.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/24/UP-mener-de-tar-flere-ferske-sj%C3%A5f%C3%B8rer-14104144.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Utredningsarbeidet-har-startet-14095546.ece">
<img src="http://www.fosna-folket.no/incoming/article14095556.ece/h34xvf/ALTERNATES/w80-square/Vanvikan%20skole%20januar%202017.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Utredningsarbeidet-har-startet-14095546.ece">
Utredningsarbeidet har startet
</a>
</span>
</h3>
<p class="lead">Det skal bygges ny skole og barnehage i Vanvikan.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/23/Utredningsarbeidet-har-startet-14095546.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece">
<img src="http://www.fosna-folket.no/incoming/article14106296.ece/ng3vo/ALTERNATES/w180-default/spcf1d77.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece">
6,3 prosent sier de blir mobbet på skolen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/%C3%98rland-og-Bjugn-blir-tvangssammensl%C3%A5tt-14105491.ece">
<img src="http://www.fosna-folket.no/incoming/article14105509.ece/tbj0dm/ALTERNATES/w180-default/ognetom.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Lekkasje:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/%C3%98rland-og-Bjugn-blir-tvangssammensl%C3%A5tt-14105491.ece">
Ørland og Bjugn blir tvangssammenslått
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/24/%C3%98rland-og-Bjugn-blir-tvangssammensl%C3%A5tt-14105491.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/H%C3%A5per-p%C3%A5-normal-drift-i-l%C3%B8pet-av-dagen-14105542.ece">
<img src="http://www.fosna-folket.no/incoming/article14105565.ece/wtv09s/ALTERNATES/w180-default/DSC_0164.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/H%C3%A5per-p%C3%A5-normal-drift-i-l%C3%B8pet-av-dagen-14105542.ece">
- Håper på normal drift i løpet av dagen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/24/H%C3%A5per-p%C3%A5-normal-drift-i-l%C3%B8pet-av-dagen-14105542.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/UP-mener-de-tar-flere-ferske-sj%C3%A5f%C3%B8rer-14104144.ece">
<img src="http://www.fosna-folket.no/incoming/article14104145.ece/5e0j0s/ALTERNATES/w180-default/Politi%20Brekstad.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/24/UP-mener-de-tar-flere-ferske-sj%C3%A5f%C3%B8rer-14104144.ece">
UP mener de tar flere ferske sjåfører
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/24/UP-mener-de-tar-flere-ferske-sj%C3%A5f%C3%B8rer-14104144.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Utredningsarbeidet-har-startet-14095546.ece">
<img src="http://www.fosna-folket.no/incoming/article14095556.ece/h34xvf/ALTERNATES/w180-default/Vanvikan%20skole%20januar%202017.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Utredningsarbeidet-har-startet-14095546.ece">
Utredningsarbeidet har startet
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/23/Utredningsarbeidet-har-startet-14095546.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/sport/2017/01/23/Se-en-norsk-verdensmester-p%C3%A5-sk%C3%B8yter-14103898.ece">
<img src="http://www.fosna-folket.no/incoming/article14103905.ece/2fn1bn/ALTERNATES/w180-default/VM22.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/sport/2017/01/23/Se-en-norsk-verdensmester-p%C3%A5-sk%C3%B8yter-14103898.ece">
Alf er norges ferskeste verdensmester på skøyteisen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/sport/2017/01/23/Se-en-norsk-verdensmester-p%C3%A5-sk%C3%B8yter-14103898.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Ber-folk-v%C3%A6re-obs-14102979.ece">
<img src="http://www.fosna-folket.no/incoming/article14102968.ece/78ny26/ALTERNATES/w180-default/Ras%20Pallin%20fv%20720%202.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Ber-folk-v%C3%A6re-obs-14102979.ece">
Ber folk være obs
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/23/Ber-folk-v%C3%A6re-obs-14102979.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Mild-januaruke-i-vente-14101590.ece">
<img src="http://www.fosna-folket.no/incoming/article14101623.ece/fql7e6/ALTERNATES/w180-default/16123520_718223781680114_25908896291880960_n.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Mild-januaruke-i-vente-14101590.ece">
Mild januaruke i vente
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/23/Mild-januaruke-i-vente-14101590.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Eks-ordf%C3%B8rer-s%C3%B8ker-fritak-fra-alle-politiske-verv-14100791.ece">
<img src="http://www.fosna-folket.no/incoming/article14100808.ece/j8mk7w/ALTERNATES/w180-default/td%20roan%20nei017.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Eks-ordf%C3%B8rer-s%C3%B8ker-fritak-fra-alle-politiske-verv-14100791.ece">
Eks-ordfører søker fritak fra alle politiske verv
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/23/Eks-ordf%C3%B8rer-s%C3%B8ker-fritak-fra-alle-politiske-verv-14100791.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Ble-f%C3%B8rerkortl%C3%B8s-etter-fartsovertredelse-14100866.ece">
<img src="http://www.fosna-folket.no/incoming/article13902006.ece/2w283n/ALTERNATES/w180-default/UP.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2017/01/23/Ble-f%C3%B8rerkortl%C3%B8s-etter-fartsovertredelse-14100866.ece">
Ble førerkortløs etter fartsovertredelse
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2017/01/23/Ble-f%C3%B8rerkortl%C3%B8s-etter-fartsovertredelse-14100866.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Fosna-Folket" href="http://www.fosna-folket.no">Fosna-Folket</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:alexander.killingberg@fosna-folket.no">Alexander Killingberg</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
FF TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjonen@fosna-folket.no">redaksjonen@fosna-folket.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 51 57 00
</p>
<p>
<span class="role">Besøksadresse</span>
Maren Juels gt 1, 7130 Brekstad
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fosna-folket.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:firmapost@fosna-folket.no"><span class="icon">E-post</span>firmapost@fosna-folket.no</a></li>
<li class="email"><a href="mailto:redaksjonen@fosna-folket.no"><span class="icon">E-post</span>redaksjonen@fosna-folket.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.fosna-folket.no/?widgetName=polarisFeeds&widgetId=7278521&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Fosna-Folket arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Fosna-Folket har ikke ansvar for innhold på eksterne nettsider som det lenkes til. fosna-folket.no benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br />Alt innhold er opphavsrettslig beskyttet 2014 © Fosna-Folket. Powered by Escenic.</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707969']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-fosna-folket',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222291968715707969",
widgetId: "58141a1b5d3fca10f988d80ed5539fc5ff75b616",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222291968715707969",
widgetId: "c33114c572ddc1788f6b35ffd3174039582130ed",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707969",
widgetId: "2193f135fe2cebc37f3c4b3cfec6eded9a7fc0e0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fosna-folket/nyheter",
"url": "http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fosna-folket/nyheter+url=http://www.fosna-folket.no/nyheter/2017/01/24/63-prosent-sier-de-blir-mobbet-p%C3%A5-skolen-14106297.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707969']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-11085741-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
