<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fosna-folket">
<title>25 år siden nyttårsorkanen -Fosna-Folket</title>
<meta name="description" content="Dette er noen av utklippene fra Fosna-Folket i etterkant av nyttårsorkanen i 1992 - det kraftigste utværet som Meteorologisk institutt har observert på det norske fastlandet siden målingene startet i 1867." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/css/ny.fosna-folket.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fosna-folket/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#890406"/>
<link rel="pingback" href="http://www.fosna-folket.no/xmlrpc"/>
<meta name="cXenseParse:title" content="25 år siden nyttårsorkanen"/>
<meta name="cXenseParse:recs:articleid" content="12085617"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fosna-folket-access" content="free"/>
<meta name="cXenseParse:fosna-folket-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fosna-folket.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'slideshow',
pubId: 7, secId: 122, artId: 12085617
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="fosna-folket RSS" href="http://www.fosna-folket.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=7278521&amp;getXmlFeed=true" type="application/rss+xml" />
<script type="text/javascript">
jQuery(
function()
{
try
{
$(".tipButton a[rel], .headerButtons a[rel]").overlay({mask: 'rgba(0,0,0,0.8)', effect: 'apple'});
}
catch(error)
{
if (this.console && typeof console.log !== 'undefined')
{
console.error('Could not initiate tip button');
}
}
}
);
</script>
<script type="text/javascript">
$(function() {
var minsideLinks = {
".linkMinside":"http://fosna-folket.alda.no/?aviskode=FOS",
".linkMinsideEavis":"http://fosna-folket.alda.no/eavis?aviskode=FOS",
".linkMinsideBestill":"http://fosna-folket.alda.no/bestill?aviskode=FOS",
".linkMinsideTilbakemelding":"http://fosna-folket.alda.no/tilbakemelding?aviskode=FOS",
".linkMinsideFerieflytting":"http://fosna-folket.alda.no/ferieflytting?aviskode=FOS",
".linkMinsideEndreProfil":"http://fosna-folket.alda.no/endreprofil?aviskode=FOS",
".linkMinsideBruker":"http://fosna-folket.alda.no/minside?aviskode=FOS"
}
$.each(minsideLinks, function(k,v) {
$(k+","+k+" a").prop("href",v);
// For debugging
/*$(k+","+k+" a").each(function(i,j) {
console.log(j.outerHTML);
});*/
});
$('.aag-paidContent .article a').prop('href',minsideLinks['.linkMinsideEavis']);
});
</script>
<meta property="fb:app_id" content="267862533250815"/>
<meta property="og:image" content="http://www.fosna-folket.no/incoming/article12085616.ece/jl9osf/BINARY/w980/0820_001_2.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="25 år siden nyttårsorkanen"/>
<meta property="og:url" content="http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece"/>
<meta property="og:site_name" content="www.fosna-folket.no"/>
<meta property="article:published_time" content="2016-12-31T20:30:00+01:00"/>
<meta property="article:modified_time" content="2016-12-30T21:00:30+01:00"/>
<meta name="author" property="article:author" content="Terje Dybvik"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=122&pubId=7&cat=slideshow&meta=classic&objId=12085617&type=article&title=25+%c3%a5r+siden+nytt%c3%a5rsorkanen&url=http%3a%2f%2fwww.fosna-folket.no%2fnyheter%2f2016%2f12%2f31%2f25-%25C3%25A5r-siden-nytt%25C3%25A5rsorkanen-12085617.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=122&amp;pubId=7&amp;cat=slideshow&amp;meta=classic&amp;objId=12085617&amp;type=article&amp;title=25+%c3%a5r+siden+nytt%c3%a5rsorkanen&amp;url=http%3a%2f%2fwww.fosna-folket.no%2fnyheter%2f2016%2f12%2f31%2f25-%25C3%25A5r-siden-nytt%25C3%25A5rsorkanen-12085617.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="267862533250815"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 72 51 57 00</strong></p>
<ul>
<li>Ring 72 51 57 00 (telefonen er betjent hele døgnet)</li>
<li>Send e-post til <a href="mailto:redaksjonen@fosna-folket.no">redaksjonen@fosna-folket.no</a></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong>, kodeord <strong>FF TIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183096|0|-1|ADTECH;cookie=info;alias=ff_nyhet_skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183096|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper1_180x500;cookie=info;grp=125606780" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183096|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper1_180x500;cookie=info;grp=125606780" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183099|0|-1|ADTECH;cookie=info;alias=ff_nyhet_skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183099|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper2_180x500;cookie=info;grp=125606780" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183099|0|-1|ADTECH;loc=300;alias=ff_nyhet_skyskraper2_180x500;cookie=info;grp=125606780" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adLeft">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">lørdag 31.12 2016</h5>
<div class="article news ">
<span class="time">19:00</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/vaeret/2016/12/31/Sjeldent-v%C3%A6rfenomen-over-Fosen-14000442.ece">
Sjeldent værfenomen over Fosen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a class="tipsoss" rel="#tipsoss"><span>Tips oss</span></a></li>
<li><a href="http://fosna-folket.alda.no/leseavis?aviskode=FOS">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://fosna-folket.no/" class="logo"><span>Fosna-Folket</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fosna-folket.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.fosna-folket.no/">
<span>frontpage</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.fosna-folket.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.fosna-folket.no/sport/">
<span>Sport</span>
</a>
</li>
<li class="topItem subPanel">
<a target="_top" href="http://www.fosna-folket.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/video/">
<span>FF-TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/vaeret/">
<span>Været</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/webkamera/article235337.ece">
<span>Webkamera</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="title" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fosna-folket.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://fosna-folket.alda.no/bestill?aviskode=FOS">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/annonse/">
<span>Bestill annonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/kontaktoss/">
<span>Kontakt oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/lossalg/2011/11/15/L%C3%B8ssalgsforhandlere-247465.ece">
<span>Løssalgsforhandlere</span>
</a>
</li>
<li>
<a target="_top" href="http://fosna-folket.alda.no/ferieflytting?aviskode=FOS">
<span>Omadressering</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/omavisa/article236081.ece">
<span>Om avisa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fosna-folket.no/kundeservice/tipsoss/">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="https://fosnafolket.buyandread.com/wl/index.htm">
<span>Kjøp enkeltutgaver</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="title" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/fosnafolket" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/fosnafolket/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|3183087|0|-1|ADTECH;cookie=info;alias=ff_nyhet_toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|3183087|0|-1|ADTECH;loc=300;alias=ff_nyhet_toppbanner_980x150;cookie=info;grp=125606780" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|3183087|0|-1|ADTECH;loc=300;alias=ff_nyhet_toppbanner_980x150;cookie=info;grp=125606780" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="carouselWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fosna-folket.no/">frontpage</a> / <a href="http://www.fosna-folket.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
25 år siden nyttårsorkanen
</span>
</h1>
</div>
<div id="rCarousel-0" class="render js-require-widget"
data-widget="responsiveCarousel@responsiveCarouselRoyalArticle"
data-loop = "false"
data-slides-spacing = "0"
data-thumbnail-spacing = "0"
data-control-navigation = 'bullets'
data-slides-orientation = 'horizontal'
data-thumbnail-orientation = 'horizontal'
data-auto-height = "true"
data-refresh-page = "false"
data-deeplinking = "false"
data-auto-scale-slider = "true"
>
<div class="widget polarisResponsiveCarousel default">
<div class="js-royalSlider royalSlider rsDefault">
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="0">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085513.ece/de6xv4/BINARY/w980-adaptive/0816_001.jpg" href="http://www.fosna-folket.no/incoming/article12085513.ece/de6xv4/BINARY/w980-adaptive/0816_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="1">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085515.ece/gvwtsu/BINARY/w980-adaptive/0818_001.jpg" href="http://www.fosna-folket.no/incoming/article12085515.ece/gvwtsu/BINARY/w980-adaptive/0818_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="2">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085517.ece/k2037a/BINARY/w980-adaptive/0819_001.jpg" href="http://www.fosna-folket.no/incoming/article12085517.ece/k2037a/BINARY/w980-adaptive/0819_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="3">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085518.ece/jpr7n9/BINARY/w980-adaptive/0820_001.jpg" href="http://www.fosna-folket.no/incoming/article12085518.ece/jpr7n9/BINARY/w980-adaptive/0820_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="4">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085519.ece/de2bbe/BINARY/w980-adaptive/0821_001.jpg" href="http://www.fosna-folket.no/incoming/article12085519.ece/de2bbe/BINARY/w980-adaptive/0821_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="5">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085525.ece/vn5pdq/BINARY/w980-adaptive/0822_001_2.jpg" href="http://www.fosna-folket.no/incoming/article12085525.ece/vn5pdq/BINARY/w980-adaptive/0822_001_2.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="6">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085526.ece/62dglv/BINARY/w980-adaptive/0823_001.jpg" href="http://www.fosna-folket.no/incoming/article12085526.ece/62dglv/BINARY/w980-adaptive/0823_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="7">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085530.ece/nr0nov/BINARY/w980-adaptive/0824_001.jpg" href="http://www.fosna-folket.no/incoming/article12085530.ece/nr0nov/BINARY/w980-adaptive/0824_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="8">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085547.ece/aq27z2/BINARY/w980-adaptive/0825_001.jpg" href="http://www.fosna-folket.no/incoming/article12085547.ece/aq27z2/BINARY/w980-adaptive/0825_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="9">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085548.ece/6rrtbl/BINARY/w980-adaptive/0826_001.jpg" href="http://www.fosna-folket.no/incoming/article12085548.ece/6rrtbl/BINARY/w980-adaptive/0826_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="10">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085549.ece/pbjhpv/BINARY/w980-adaptive/0827_001.jpg" href="http://www.fosna-folket.no/incoming/article12085549.ece/pbjhpv/BINARY/w980-adaptive/0827_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="11">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085550.ece/bhs9a4/BINARY/w980-adaptive/0828_001.jpg" href="http://www.fosna-folket.no/incoming/article12085550.ece/bhs9a4/BINARY/w980-adaptive/0828_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="12">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085551.ece/z4ugmp/BINARY/w980-adaptive/0829_001.jpg" href="http://www.fosna-folket.no/incoming/article12085551.ece/z4ugmp/BINARY/w980-adaptive/0829_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="13">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085552.ece/b5i51q/BINARY/w980-adaptive/0830_001.jpg" href="http://www.fosna-folket.no/incoming/article12085552.ece/b5i51q/BINARY/w980-adaptive/0830_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="14">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085554.ece/5i26w2/BINARY/w980-adaptive/0831_001.jpg" href="http://www.fosna-folket.no/incoming/article12085554.ece/5i26w2/BINARY/w980-adaptive/0831_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="15">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085556.ece/92l3qz/BINARY/w980-adaptive/0832_001.jpg" href="http://www.fosna-folket.no/incoming/article12085556.ece/92l3qz/BINARY/w980-adaptive/0832_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="16">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085557.ece/53mpux/BINARY/w980-adaptive/0833_001.jpg" href="http://www.fosna-folket.no/incoming/article12085557.ece/53mpux/BINARY/w980-adaptive/0833_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="17">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085560.ece/w75had/BINARY/w980-adaptive/0834_001.jpg" href="http://www.fosna-folket.no/incoming/article12085560.ece/w75had/BINARY/w980-adaptive/0834_001.jpg"></a>
</figure>
</div>
<div class="rsSlideContentWrapper js-rsSlideContentWrapper rsPicture" data-element-index="18">
<figure class="media image full top ">
<a class="rsImg" data-rsTmb="http://www.fosna-folket.no/incoming/article12085561.ece/44n618/BINARY/w980-adaptive/0835_001.jpg" href="http://www.fosna-folket.no/incoming/article12085561.ece/44n618/BINARY/w980-adaptive/0835_001.jpg"></a>
</figure>
</div>
</div>
</div>
</div>
<h3 class="kicker">Se hva F-F skrev om tidenes verste uvær:</h3>
<h1 class="title">
<span class="t100">
25 år siden nyttårsorkanen
</span>
</h1>
<div class="lead">
Dette er noen av utklippene fra Fosna-Folket i etterkant av nyttårsorkanen i 1992 - det kraftigste utværet som Meteorologisk institutt har observert på det norske fastlandet siden målingene startet i 1867.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <div class="profileImage">
<a href="mailto:terje.dybvik@fosna-folket.no">
<img src="http://www.fosna-folket.no/incoming/article10899073.ece/bwpdtk/ALTERNATES/w180-square/Dybvik_bilde_sorthvitt.jpg" alt="" title=""/>
</a>
</div>
<ul class="profileData"> <li class="name">
<a href="mailto:terje.dybvik@fosna-folket.no"><span class="firstName">Terje</span><span class="surName">Dybvik</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 97594180</li>
<li class="email"><span>E-post:</span> <a href="mailto:terje.dybvik@fosna-folket.no" title="Send en e-post.">terje.dybvik@fosna-folket.no</a></li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-31 08:30"><span class="label">Publisert:</span> 31 desember 2016 20:30 PM
</time>
<time class="modified" datetime="2016-12-31 08:30"><span class="label">Sist oppdatert:</span> 31 desember 2016 20:30 PM
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="body">
<p>Om denne orkanen skriver Wikipedia blant annet:</p><h3>Tidenes sterkeste</h3><p>Nyttårsorkanen er navnet som ofte blir benyttet for å beskrive lavtrykket som traff Norge tidlig på morgenen 1. januar 1992, som var tidenes sterkeste målte storm på det norske fastlandet. Nordvestlandet til Helgeland ble hardest rammet, og det ble stedvis gjort stor skade på bebyggelse og skogsområder. Meteorologisk institutt har beregnet at en så kraftig orkan statistisk sett bare vil forekomme hvert 200. år.</p><p> <div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.fosna-folket.no/vaeret/2016/10/24/Oddgeir-Bruaset-med-orkan-stoff-fra-Fosen-13676594.ece">
<img src="http://www.fosna-folket.no/incoming/article13676560.ece/wk4cu2/ALTERNATES/w180-default/sx980268.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/vaeret/2016/10/24/Oddgeir-Bruaset-med-orkan-stoff-fra-Fosen-13676594.ece">
Oddgeir Bruaset med orkan-stoff fra Fosen
</a>
</span>
</h3>
<p class="lead">Forfatter, journalist og programleder Oddgeir Bruaset er aktuell med boka «Orkanen – Første nyttårsdag 1992. Menneska som var ramme, og korleis det gjekk med dei».</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/vaeret/2016/10/24/Oddgeir-Bruaset-med-orkan-stoff-fra-Fosen-13676594.ece">Les mer</a>
<a class="totalComments" href="http://www.fosna-folket.no/vaeret/2016/10/24/Oddgeir-Bruaset-med-orkan-stoff-fra-Fosen-13676594.ece#disqus_thread" data-disqus-identifier="13676594">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><h3>Kategori-3-orkan</h3><p>Anslått sterkeste vind i Norge under orkanen var 45 m/s, i gjennomsnitt over ti minutter (middelvind). Sterkeste vind basert på kortvarige kast anslås til 65 m/s. En hel del måleinstrumenter brøt imidlertid sammen på grunn av den store påkjenningen. På plattformen Statfjord-B i Nordsjøen ble det målt vind oppe i 75 m/s. Nyttårsorkanen ville på Saffir–Simpson-skalaen vært en kategori-3-orkan.</p><p> <div class="article news default textSize5 ">
<figure class="media image full left ">
<a href="http://www.fosna-folket.no/nyheter/2016/01/29/%E2%80%93-Orkanvarsel-bringer-minnene-tilbake-12089932.ece">
<img src="http://www.fosna-folket.no/incoming/article12089851.ece/ya1zd5/ALTERNATES/w180-default/rammet.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/01/29/%E2%80%93-Orkanvarsel-bringer-minnene-tilbake-12089932.ece">
– Orkanvarsel bringer minnene tilbake </a>
</span>
</h3>
<p class="lead">Inge Schanke på Nes i Bjugn var en av mange som ble hardt rammet under nyttårsorkanen i 1992. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/01/29/%E2%80%93-Orkanvarsel-bringer-minnene-tilbake-12089932.ece">Les mer</a>
<a class="totalComments" href="http://www.fosna-folket.no/nyheter/2016/01/29/%E2%80%93-Orkanvarsel-bringer-minnene-tilbake-12089932.ece#disqus_thread" data-disqus-identifier="12089932">&nbsp;</a>
</p>
</div>
</div>
</div>
 </p><h3>Store skader</h3><p>Orkanen gjorde skade på nesten 34 000 private eiendommer og det førte til forsikringsutbetalinger på 1,3 milliarder kroner. I tillegg utbetalte Statens naturskadefond 200 millioner kroner for skader på 6 000 eiendommer som ikke var brannforsikrede. Ett menneskeliv gikk tapt i Norge.</p><p><strong> </strong></p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-width="580" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
</div>
<div class="widget polarisCode html mistralAddThis">
<style>.mistralAddThis .addthis_toolbox { float: none; }</style>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_print"></a>
<a class="addthis_button_email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5136041940426313"></script>
<!-- AddThis Button END -->
</div>
<div class="widget polarisCode jsp" >
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="fosnafolket"
data-title="25 år siden nyttårsorkanen"
data-url="http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece"
data-identifier="12085617"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5997604|0|-1|ADTECH;cookie=info;alias=FF_Nyhet_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5997604|0|-1|ADTECH;loc=300;alias=FF_Nyhet_Artikkelboard1;cookie=info;grp=125606780" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5997604|0|-1|ADTECH;loc=300;alias=FF_Nyhet_Artikkelboard1;cookie=info;grp=125606780" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article slideshow textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece">
<img src="http://www.fosna-folket.no/incoming/article12085616.ece/jl9osf/ALTERNATES/w80-square/0820_001_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Se hva F-F skrev om tidenes verste uvær:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece">
25 år siden nyttårsorkanen
</a>
</span>
</h3>
<p class="lead">Dette er noen av utklippene fra Fosna-Folket i etterkant av nyttårsorkanen i 1992 - det kraftigste utværet som Meteorologisk institutt har observert på det norske fastlandet siden målingene startet i 1867. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Permitteres-fra-kommunestyret-13992767.ece">
<img src="http://www.fosna-folket.no/incoming/article13992768.ece/a25ktx/ALTERNATES/w80-square/134819-so%20linda%20lutdal.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Permitteres-fra-kommunestyret-13992767.ece">
Permitteres fra kommunestyret
</a>
</span>
</h3>
<p class="lead">Linda Lutdal (H) har fått innvilget permisjon fra kommunestyret i Leksvik.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Permitteres-fra-kommunestyret-13992767.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Vil-legge-ned-kommunalt-foretak-13994940.ece">
<img src="http://www.fosna-folket.no/incoming/article13994938.ece/85d9ex/ALTERNATES/w80-square/td%20r%C3%A5dhus%20bjugn002.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Vil-legge-ned-kommunalt-foretak-13994940.ece">
Vil legge ned kommunalt foretak
</a>
</span>
</h3>
<p class="lead">Administrasjonen i Bjugn kommune vil foreslå at det kommunale foretaket Lagunen legges ned i 2017.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Vil-legge-ned-kommunalt-foretak-13994940.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Som-%C3%A5-sende-avg%C3%A5rde-et-lite-b%C3%A5l-13996513.ece">
<img src="http://www.fosna-folket.no/incoming/article13996522.ece/dk3r63/ALTERNATES/w80-square/tb96eca6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Som-%C3%A5-sende-avg%C3%A5rde-et-lite-b%C3%A5l-13996513.ece">
- Som å sende avgårde et lite bål
</a>
</span>
</h3>
<p class="lead">I fjor ble det registrert 18 øyeskader på nyttårsaften som følge av fyrverkeri. Det er en økning sammenlignet med tidligere år.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Som-%C3%A5-sende-avg%C3%A5rde-et-lite-b%C3%A5l-13996513.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Kultur-over-kommunegrensa-13992220.ece">
<img src="http://www.fosna-folket.no/incoming/article13992233.ece/tlunxm/ALTERNATES/w80-square/Storhammarn%208.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Kultur-over-kommunegrensa-13992220.ece">
Kultur over kommunegrensa
</a>
</span>
</h3>
<p class="lead">Indre Fosen kultursektor inviterer til kulturuke i februar neste år.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Kultur-over-kommunegrensa-13992220.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisFacebook fan js-require-widget" data-plugin="facebook">
<div class="fb-like-box"
data-href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"
data-width="380"
data-height="400"
data-colorscheme="light"
data-show-faces="true"
data-header="false"
data-stream="false"
data-show-border="true"
></div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article slideshow ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece">
<img src="http://www.fosna-folket.no/incoming/article12085616.ece/jl9osf/ALTERNATES/w180-default/0820_001_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Se hva F-F skrev om tidenes verste uvær:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece">
25 år siden nyttårsorkanen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/vaeret/2016/12/31/Sjeldent-v%C3%A6rfenomen-over-Fosen-14000442.ece">
<img src="http://www.fosna-folket.no/incoming/article14000444.ece/phbxj1/ALTERNATES/w180-default/mongjesun68.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/vaeret/2016/12/31/Sjeldent-v%C3%A6rfenomen-over-Fosen-14000442.ece">
Sjeldent værfenomen over Fosen
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/vaeret/2016/12/31/Sjeldent-v%C3%A6rfenomen-over-Fosen-14000442.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Permitteres-fra-kommunestyret-13992767.ece">
<img src="http://www.fosna-folket.no/incoming/article13992768.ece/a25ktx/ALTERNATES/w180-default/134819-so%20linda%20lutdal.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Permitteres-fra-kommunestyret-13992767.ece">
Permitteres fra kommunestyret
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Permitteres-fra-kommunestyret-13992767.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Vil-legge-ned-kommunalt-foretak-13994940.ece">
<img src="http://www.fosna-folket.no/incoming/article13994938.ece/85d9ex/ALTERNATES/w180-default/td%20r%C3%A5dhus%20bjugn002.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Vil-legge-ned-kommunalt-foretak-13994940.ece">
Vil legge ned kommunalt foretak
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Vil-legge-ned-kommunalt-foretak-13994940.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Som-%C3%A5-sende-avg%C3%A5rde-et-lite-b%C3%A5l-13996513.ece">
<img src="http://www.fosna-folket.no/incoming/article13996522.ece/dk3r63/ALTERNATES/w180-default/tb96eca6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Som-%C3%A5-sende-avg%C3%A5rde-et-lite-b%C3%A5l-13996513.ece">
- Som å sende avgårde et lite bål
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Som-%C3%A5-sende-avg%C3%A5rde-et-lite-b%C3%A5l-13996513.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Kultur-over-kommunegrensa-13992220.ece">
<img src="http://www.fosna-folket.no/incoming/article13992233.ece/tlunxm/ALTERNATES/w180-default/Storhammarn%208.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Kultur-over-kommunegrensa-13992220.ece">
Kultur over kommunegrensa
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Kultur-over-kommunegrensa-13992220.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Anbefaler-%C3%A5-delta-i-gr%C3%B8nt-skifte-13990866.ece">
<img src="http://www.fosna-folket.no/incoming/article13996756.ece/1zhggz/ALTERNATES/w180-default/sb%20Ingrid%20Gauslaa%20H%C3%A5rstad_8051.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Anbefaler-%C3%A5-delta-i-gr%C3%B8nt-skifte-13990866.ece">
Anbefaler å delta i grønt skifte
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Anbefaler-%C3%A5-delta-i-gr%C3%B8nt-skifte-13990866.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/Innstiller-samtlige-avganger-13999509.ece">
Innstiller samtlige avganger
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/Innstiller-samtlige-avganger-13999509.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/10-ting-du-ikke-visste-om-fyrverkeri-13987561.ece">
<img src="http://www.fosna-folket.no/incoming/article13987594.ece/tra1fk/ALTERNATES/w180-default/tac744c3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/31/10-ting-du-ikke-visste-om-fyrverkeri-13987561.ece">
10 ting du ikke visste om fyrverkeri
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/31/10-ting-du-ikke-visste-om-fyrverkeri-13987561.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.fosna-folket.no/nyheter/2016/12/30/Omfattende-lekkasje-p%C3%A5-hovedvannledning-til-%C3%98rland-13998291.ece">
<img src="http://www.fosna-folket.no/incoming/article13998743.ece/cxb4fk/ALTERNATES/w180-default/IMG_5617.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fosna-folket.no/nyheter/2016/12/30/Omfattende-lekkasje-p%C3%A5-hovedvannledning-til-%C3%98rland-13998291.ece">
Omfattende lekkasje på hovedvannledning
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fosna-folket.no/nyheter/2016/12/30/Omfattende-lekkasje-p%C3%A5-hovedvannledning-til-%C3%98rland-13998291.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".tipsoss">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Fosna-Folket" href="http://www.fosna-folket.no">Fosna-Folket</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:alexander.killingberg@fosna-folket.no">Alexander Killingberg</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span></a></div>
<p>
<span class="role">SMS/MMS</span>
FF TIPS til 2399
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjonen@fosna-folket.no">redaksjonen@fosna-folket.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
72 51 57 00
</p>
<p>
<span class="role">Besøksadresse</span>
Maren Juels gt 1, 7130 Brekstad
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fosna-folket.no/kundeservice/" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:firmapost@fosna-folket.no"><span class="icon">E-post</span>firmapost@fosna-folket.no</a></li>
<li class="email"><a href="mailto:redaksjonen@fosna-folket.no"><span class="icon">E-post</span>redaksjonen@fosna-folket.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Fosna-Folket/188265581189944"><span class="icon">Facebook</span>Facebook</a></li>
<li class="rss"><a href="http://www.fosna-folket.no/?widgetName=polarisFeeds&widgetId=7278521&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Fosna-Folket arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br />Fosna-Folket har ikke ansvar for innhold på eksterne nettsider som det lenkes til. fosna-folket.no benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br />Alt innhold er opphavsrettslig beskyttet 2014 © Fosna-Folket. Powered by Escenic.</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222291968715707969']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-fosna-folket',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222291968715707969",
widgetId: "58141a1b5d3fca10f988d80ed5539fc5ff75b616",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222291968715707969",
widgetId: "c33114c572ddc1788f6b35ffd3174039582130ed",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "9222291968715707969",
widgetId: "2193f135fe2cebc37f3c4b3cfec6eded9a7fc0e0",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "fosna-folket",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fosna-folket/nyheter",
"url": "http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fosna-folket/nyheter+url=http://www.fosna-folket.no/nyheter/2016/12/31/25-%C3%A5r-siden-nytt%C3%A5rsorkanen-12085617.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '9222291968715707969']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-11085741-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
